<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">     <title>Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger | Het Parool </title>     <meta property="article:section" content="Wereld">  <meta property="article:published_time" content="2021-06-10T11:30:40+02:00">  <meta property="article:author" content="Tom Kieft">      <meta name="description" content="Joe Biden is begonnen aan zijn eerste buitenlandse reis als president. Hij wil de banden met Amerika’s bondgenoten aanhalen, maar Europa hoeft zich..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger"> <meta name="twitter:description" content="Joe Biden is begonnen aan zijn eerste buitenlandse reis als president. Hij wil de banden met Amerika’s bondgenoten aanhalen, maar Europa hoeft zich..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/0QUXghmWmmyevaCb77RY1zOLClo/diocontent/203769026/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Het Parool"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger"> <meta property="og:description" content="Joe Biden is begonnen aan zijn eerste buitenlandse reis als president. Hij wil de banden met Amerika’s bondgenoten aanhalen, maar Europa hoeft zich..."> <meta property="og:url" content="https://www.parool.nl/gs-b6b04699"> <meta property="og:image" content="https://images0.persgroep.net/rcs/0QUXghmWmmyevaCb77RY1zOLClo/diocontent/203769026/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://polyfill.io/"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://polyfill.io/"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.parool.nl/sel-static/shared-assets/css/parool-typography-6.css">  <link rel="stylesheet" href="/static/main-5eb131040d.css">   <link rel="stylesheet" href="https://www.parool.nl/sel-static/teasers/parool-main-8764626ca3.css">     <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/2/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/882514de274e4524a1ef78c87b3c8d87.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">(function(){performance.mark("advert - inline-script - start");var adServer="xandr"; function a(a,c,settings){var d=a[c];if("undefined"==typeof d){console.error("[ADVERT] Unknown slot '".concat(c,"'"));return null}if("string"==typeof d||null===d){return d}var e=b(settings);return d[e]||d.default}function b(settings){var a=window.innerWidth;return Object.keys(settings[adServer].breakpoints).reduce(function(b,c){if(settings[adServer].breakpoints[c]<=a&&settings[adServer].breakpoints[c]>settings[adServer].breakpoints[b]){b=c}return b})} function e(a){if("function"==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return g(a)}return null}function f(a){var b=e(a);return b?decodeURIComponent(b).split(","):[]}function g(a){var b=document.cookie.match("(?:^|;\\s*)".concat(a,"=([^;]*)"));return b&&decodeURI(b[1])||null}function isFirefoxBrowser(){return"undefined"!=typeof InstallTrigger}function isSafariBrowser(){return(!!window.ApplePaySetupFeature||!!window.safari)&&_agentHas("Safari")&&!_agentHas("Chrome")&&!_agentHas("CriOS")}function _agentHas(a){return-1<navigator.userAgent.toLowerCase().search(a.toLowerCase())}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];  function h(b,settings,d){    function e(a,b){if("function"==typeof window.__tcfapi){a();return}setTimeout(function(){return e(a,++b)},100*b)}performance.mark("advert - inline-script - privacy - start");e(function(){performance.mark("advert - inline-script - privacy - functional");window.__tcfapi("getTCData",2,function(a,b){performance.mark("advert - inline-script - privacy - tcdata");var d=b?a.purpose.consents:{},e;e=[1,2,7,10];if(0===e.filter(function(a){return!d[a]}).length){k();j(settings,{personalizedAds:d[3]&&d[4],userId:d[4],snowplow:d[4], cxense:d[4]});i(settings)}})},1);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(b[a])};window.loadAdvertSlot=function(e,f){window.advert.cmd.push(["loaded",function(){var c=a(b,e,settings);if(c){window.advert.loadSlot(c,f||e)}}])};}function i(settings){window.advert.cmd.push(function(){   performance.mark("advert - inline-script - paywall - start");function c(){return new Promise(function(a){var b=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");a(!1)},5e3),c=setInterval(function(){if(window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed){clearInterval(c);clearTimeout(b);a(window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall)}},10);if(window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed){clearInterval(c);clearTimeout(b);a(window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall)}})}try{performance.mark("advert - inline-script - paywall - start");c().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}})}catch(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026");window.advert.init(settings,window.advertHooks||{})}})}function j(settings,a){var b=!isSafariBrowser()&&!isFirefoxBrowser();settings[adServer].targeting.targeted=!!a.personalizedAds;settings[adServer].targeting.thirdpartycookie=b?1:0;if(a.snowplow){settings[adServer].targeting.spid=e("_sp_id")} if(a.cxense){settings[adServer].targeting.cxid=e("_cX_G");settings[adServer].targeting.cxsg=f("cxSegments");settings[adServer].targeting.cxsg_m=f("cxSegments_m")} if(a.userId&&!b){settings.xandr.user=g("authId");}}function k(){Array.from(document.querySelectorAll("[data-advert-src]")).forEach(function(a){a.setAttribute("src",a.getAttribute("data-advert-src"))})}window.loadAdvertSettings=function(a,settings,b){if(!a||!settings){console.error("[ADVERT] Trying to load without slot mappings or settings",a,settings);return}h(a,settings,b)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}


[data-advert-slot-state]{display:flex;align-items:center;justify-content:center}</style><script type="application/javascript">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</script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148844,
            baseUrl: 'https://www.parool.nl',
            cmpCname: 'https://cmp.parool.nl'
        } </script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>   <script>function showPrivacyModal(){window._privacy.openModal()}</script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init);
            },
            function () {
                window.temptation.init("b6b04699",
                    false,
                    {"articleTitle":"Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger","articleType":"normal","author":"Tom Kieft"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" async="async"></script> <script src="/static/main-f659a2ac06.js" defer="defer"></script>  <script src="https://www.parool.nl/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.parool.nl/wereld/biden-haalt-banden-aan-maar-europa-is-niet-meer-zo-belangrijk-als-vroeger~b6b04699/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <link rel="stylesheet" href="/article-static/article-parool-2c4f2834c8.css">     <script type="application/ld+json">{"headline":"Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger","url":"https://www.parool.nl/wereld/biden-haalt-banden-aan-maar-europa-is-niet-meer-zo-belangrijk-als-vroeger~b6b04699/","articleSection":"Wereld","dateCreated":"2021-06-10T11:30:40+0200","datePublished":"2021-06-10T11:30:40+0200","dateModified":"2021-06-10T16:10:56+0200","copyrightYear":"2021","articleBody":"","description":"Joe Biden is begonnen aan zijn eerste buitenlandse reis als president. Hij wil de banden met Amerika’s bondgenoten aanhalen, maar Europa hoeft zich...","image":{"url":"https://images0.persgroep.net/rcs/0QUXghmWmmyevaCb77RY1zOLClo/diocontent/203769026/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":{"url":"https://www.parool.nl/wereld/biden-haalt-banden-aan-maar-europa-is-niet-meer-zo-belangrijk-als-vroeger~b6b04699/","name":"Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger","description":"Joe Biden is begonnen aan zijn eerste buitenlandse reis als president. Hij wil de banden met Amerika’s bondgenoten aanhalen, maar Europa hoeft zich...","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"}},"potentialAction":{"name":"Abonneren","object":{"name":"Parool","@type":"Newspaper"},"target":{"urlTemplate":"https://www.parool.nl/abonnementen/abonnementen/hp","@type":"EntryPoint"},"@type":"SubscribeAction"},"@context":"https://schema.org","@id":"https://www.parool.nl/wereld/biden-haalt-banden-aan-maar-europa-is-niet-meer-zo-belangrijk-als-vroeger~b6b04699/#Article"}</script>  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#wereld" data-gtm="header / back / wereld"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <div class="visible-s visible-m"> <a class="app-brand" href="/"> <svg viewBox="0 0 286 57" fill="none" class="app-brand-logo"> <path fill-rule="evenodd" clip-rule="evenodd" d="M286 48.5897V56.5811H0.040671V48.5897H286ZM157.472 12.4811C165.515 12.4811 170.514 14.8094 170.514 22.1335V36.5122C170.514 38.0318 171.273 38.7903 172.306 38.7903C172.851 38.7903 173.338 38.6246 173.99 38.3592L174.315 38.7903C172.903 41.6679 170.186 43.1875 166.928 43.1875C162.523 43.1875 160.407 41.0165 159.371 37.7597C157.417 41.5574 154.048 43.1875 150.896 43.1875C146.823 43.1875 143.178 40.582 143.178 35.4297C143.178 30.6532 146.491 28.592 150.513 27.396C153.83 26.3687 156.437 26.1485 159.319 25.8245V18.3907C159.319 15.6831 158.936 13.7821 157.2 13.7821C154.158 13.7821 154.59 19.5846 154.918 23.3291L148.176 23.8202C146.55 23.2789 145.462 21.7589 145.462 19.6947C145.462 14.5373 150.676 12.4811 157.472 12.4811ZM217.513 12.4811C227.348 12.4811 233.272 19.2036 233.272 28.268C233.272 37.3252 226.806 43.1875 217.513 43.1875C208.224 43.1875 201.755 37.3252 201.755 28.268C201.755 19.2036 207.679 12.4811 217.513 12.4811ZM251.747 12.4811C261.582 12.4811 267.505 19.2036 267.505 28.268C267.505 37.3252 261.04 43.1875 251.747 43.1875C242.454 43.1875 235.991 37.3252 235.991 28.268C235.991 19.2036 241.912 12.4811 251.747 12.4811ZM59.8237 12.4811C67.9771 12.4811 72.1042 17.525 72.1042 24.6289V25.9865H54.9339C55.0979 32.6622 58.5742 36.2397 63.9021 36.2397C67.0518 36.2397 69.4992 35.0475 71.5067 32.5521L72.1612 32.8275C70.6388 39.1173 66.4547 43.0221 59.3352 43.0221C51.2383 43.0221 44.7746 37.8664 44.7746 28.3747C44.7746 18.554 51.7838 12.4811 59.8237 12.4811ZM88.1889 5.47803V13.0223H94.2212V14.6474H88.1889V33.5308C88.1889 35.8638 89.6007 36.9497 91.2334 36.9497C92.6451 36.9497 93.895 36.457 94.9822 34.9922L95.633 35.2643C94.2212 40.3099 90.2548 43.0221 85.6879 43.0221C80.4736 43.0221 76.8317 40.4204 76.8317 33.9097V14.6474H73.8988V13.834C78.0812 12.209 82.8103 9.27781 87.3743 5.47803H88.1889ZM19.3971 4.39423V5.2076C15.8638 5.58854 15.6483 6.07623 15.6483 8.84371V22.2436H28.255L28.2549 8.72812C28.2483 6.06251 27.9889 5.58317 24.5057 5.2076V4.39423H43.9029V5.2076C40.3733 5.58854 40.154 6.07623 40.154 8.84371V38.0318C40.154 40.7959 40.3733 41.2853 43.9029 41.6679V42.4813H24.5057V41.6679C28.0387 41.2853 28.255 40.7959 28.255 38.0318V23.8687H15.6483L15.6484 38.1472C15.655 40.8097 15.9135 41.2907 19.3971 41.6679V42.4813H0V41.6679C3.52957 41.2853 3.74886 40.7959 3.74886 38.0318L3.74872 8.72812C3.74202 6.06251 3.47986 5.58317 0 5.2076V4.39423H19.3971ZM126.877 4.39423C137.64 4.39423 142.636 9.27781 142.636 15.9552C142.636 23.6531 137.368 27.9942 126.28 27.9942H122.748V38.0318C122.748 40.7959 124.271 41.4511 128.997 41.6679V42.4813H107.101V41.6679C110.629 41.2853 110.849 40.7959 110.849 38.0318L110.849 8.72812C110.843 6.06251 110.579 5.58317 107.101 5.2076V4.39423H126.877ZM189.638 12.4811L189.421 22.6212C190.346 18.9914 192.466 12.4811 197.519 12.4811C198.879 12.4811 199.801 12.8587 200.398 13.3999L200.392 22.0816L199.963 22.3537C197.682 21.1578 191.868 21.2147 189.421 23.9788V38.8452C189.421 41.068 190.618 41.2334 193.66 41.6679V42.4813H175.35V41.6679C177.359 41.5026 178.226 41.3405 178.226 39.7138V18.3907L175.35 16.5467V15.7333L188.824 12.4811H189.638ZM283.101 0V39.7138C283.101 41.3405 283.971 41.5026 285.984 41.6679V42.4813H269.028V41.6679C271.04 41.5026 271.907 41.3405 271.907 39.7138V4.88526L269.028 3.25517V2.44347L282.287 0H283.101ZM217.513 13.7821C214.634 13.7821 213.657 19.1505 213.657 28.268C213.657 37.3804 214.634 41.8818 217.513 41.8818C220.396 41.8818 221.373 37.3804 221.373 28.268C221.373 19.1505 220.396 13.7821 217.513 13.7821ZM251.747 13.7821C248.868 13.7821 247.888 19.1505 247.888 28.268C247.888 37.3804 248.868 41.8818 251.747 41.8818C254.597 41.8818 255.586 37.47 255.606 28.54L255.606 28.268C255.606 19.1505 254.626 13.7821 251.747 13.7821ZM159.319 26.7463C158.504 26.9619 157.907 27.1256 157.144 27.396C155.408 27.9942 154.21 29.1881 154.21 32.3901C154.21 35.1023 155.135 37.1632 157.745 37.1632C158.342 37.1632 158.774 37.0535 159.319 36.8392V26.7463ZM123.456 5.47803H122.748V26.9083H123.456C128.344 26.9083 131.061 22.7343 131.061 15.9552C131.061 9.22256 127.909 5.47803 123.456 5.47803ZM59.1193 13.7821C56.4039 13.7821 55.1498 18.2283 54.9339 24.9542L62.5956 24.4129C62.5956 17.6874 61.7272 13.7821 59.1193 13.7821Z" fill="black"/> </svg> </a>  </div> <div class="visible-l visible-xl"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" fill="none" class="app-brand-logo" viewBox="0 0 384 62"> <path fill="#D72236" fill-rule="evenodd" d="M355.462 1.25l-.846 2.333c-.169-.416-.592-.583-1.1-.583-.761 0-1.523.417-2.199 1.083-1.016 1-1.777 2.584-1.777 3.667 0 1.083.592 1.417 1.184 1.417.508 0 1.016-.25 1.354-.584.508-.5 1.184-1.416 1.438-2h.085l-.254.75c-.338 1.084-.508 1.417-.508 1.5 0 .084.085.25.508.25 1.861 0 2.538-1.25 3.046-2h-.085c-.423.584-.846.917-1.1.917 0 0-.084 0-.084-.083 0 0 0-.084.084-.167L358 0l-3.046.333v.084l.254.083c.254.083.423.167.423.25-.084.167-.169.417-.169.5zm-1.1 2.667c0 .416-.254 1-.592 1.75-.508 1-1.015 1.916-1.523 2.416-.169.167-.254.25-.423.25-.169 0-.254-.083-.254-.5 0-.916 1.185-3.416 1.862-4.166.169-.167.338-.25.507-.25.254-.084.423.166.423.5zM346.071 9c.592-1.25 1.185-2.583 1.354-2.917.169-.416.508-.916.677-1.083a.65.65 0 01.423-.167c.423 0 1.1.417 1.184.5.339-.333.592-.833.592-1.25 0-.75-.507-1-.846-1-.338 0-.592.084-.846.334-.423.416-.677.833-1.523 2.916h-.084l.338-1.25c.339-1 .339-1.333.339-1.5 0-.25-.254-.5-1.015-.5-.677 0-1.016.25-1.354.5-.339.334-.592.75-1.015 1.667h.084c.339-.667.508-.833.677-1.083.085-.084.169-.167.339-.167.084 0 .169 0 .169.083 0 .084 0 .167-.085.5l-1.354 4.334h1.946V9zm-3.722-5.75c.169 0 .254.167.254.5 0 .417-.17 1.25-.677 1.75-.254.25-.592.417-1.1.583.338-1.416 1.1-2.833 1.523-2.833zm-1.946 5.917c1.438 0 2.369-1.084 2.961-2.084L343.279 7c-.507.583-1.015 1.083-1.607 1.083-.338 0-.846-.166-.846-1.083 0-.25 0-.583.085-.833 1.015-.167 1.861-.417 2.453-.667.846-.417 1.1-1 1.1-1.5 0-.583-.508-1.083-1.523-1.083-2.2 0-4.23 2.333-4.23 4.333-.085 1.167.508 1.917 1.692 1.917zm-3.299-5.917c.169 0 .253.167.253.5 0 .417-.169 1.25-.676 1.75-.254.25-.593.417-1.1.583.338-1.416 1.1-2.833 1.523-2.833zm-1.946 5.917c1.438 0 2.369-1.084 2.961-2.084L338.034 7c-.507.583-1.015 1.083-1.607 1.083-.339 0-.846-.166-.846-1.083 0-.25 0-.583.084-.833 1.016-.167 1.862-.417 2.454-.667.846-.417 1.1-1 1.1-1.5 0-.583-.508-1.083-1.523-1.083-2.2 0-4.23 2.333-4.23 4.333-.085 1.167.507 1.917 1.692 1.917zm-5.076-2.5c0-.75.507-1.584 1.269-3l.254-.5h-1.608c-.592 0-1.015 0-1.269.25-.507.5-.761 1.5-.93 2.5h.084c.085-.334.169-.584.254-.75.169-.334.338-.417.931-.417h1.269l-.508.333c-1.269 1-1.777 1.584-1.777 2.334 0 .833.593 1.75 1.608 1.75.93 0 2.115-.834 2.961-2.5.254-.5.846-1.75.846-2.667 0-.917-.423-1.083-.762-1.083-.676 0-1.099.833-1.099 1.333 0 .333.084.5.507.667l.169.083c.423.167.593.25.593.417 0 .333-.254.916-.423 1.25-.423.75-.931 1.416-1.439 1.416-.676-.083-.93-1-.93-1.416zM323.568 9c.592-1.25 1.099-2.583 1.353-2.917.169-.416.508-.916.677-1.083.169-.083.254-.167.423-.167.423 0 1.1.417 1.184.5.339-.333.593-.833.593-1.25 0-.75-.508-1-.846-1-.339 0-.593.084-.847.334-.423.416-.676.833-1.522 2.916h-.085l.338-1.25c.339-1 .339-1.333.339-1.5 0-.25-.254-.5-1.015-.5-.677 0-1.016.25-1.354.5-.338.334-.592.75-1.015 1.667h.084c.339-.667.508-.833.677-1.083.085-.084.169-.167.339-.167.084 0 .169 0 .169.083 0 .084 0 .167-.085.5l-1.353 4.334h1.946V9zm-3.723-5.75c.169 0 .254.167.254.5 0 .417-.169 1.25-.677 1.75-.254.25-.592.417-1.1.583.254-1.416 1.015-2.833 1.523-2.833zm-2.03 5.917c1.438 0 2.368-1.084 2.961-2.084L320.691 7c-.508.583-1.015 1.083-1.607 1.083-.339 0-.846-.166-.846-1.083 0-.25 0-.583.084-.833 1.015-.167 1.861-.417 2.454-.667.846-.417 1.099-1 1.099-1.5 0-.583-.507-1.083-1.522-1.083-2.2 0-4.23 2.333-4.23 4.333 0 1.167.507 1.917 1.692 1.917zm-5.076-2.5c0-.75.507-1.584 1.269-3l.253-.5h-1.607c-.592 0-1.015 0-1.269.25-.508.5-.761 1.5-.931 2.5h.085c.085-.334.169-.584.254-.75.169-.334.423-.417.93-.417h1.269l-.507.333c-1.269 1-1.777 1.584-1.777 2.334 0 .833.592 1.75 1.608 1.75.93 0 2.115-.834 2.961-2.5.253-.5.846-1.75.846-2.667 0-.917-.423-1.083-.762-1.083-.677 0-1.1.833-1.1 1.333 0 .333.085.5.508.667l.169.083c.423.167.592.25.592.417 0 .333-.253.916-.423 1.25-.423.75-.93 1.416-1.438 1.416-.677-.083-.93-1-.93-1.416zm-6.43 2.25c0 .083 0 .25.508.25 1.607 0 2.622-1 3.13-2h-.085c-.423.583-.761.916-1.1.916-.084 0-.084-.083 0-.25l.931-2.25c.254-.666.592-1.25.592-1.666 0-.417-.254-.834-1.184-.834-.508 0-1.015.167-1.523.667s-.931 1.417-1.607 2.667h-.085l.508-1.25c.423-1 .423-1.334.423-1.5 0-.25-.254-.5-1.016-.5-.676 0-1.099.25-1.438.5-.338.333-.592.75-1.015 1.666h.084c.339-.666.508-.833.677-1.083.085-.083.17-.167.339-.167.084 0 .169 0 .169.084 0 .083 0 .166-.085.25l-1.776 4.5h1.946c1.269-2.584 2.199-4.25 2.538-4.584.169-.166.338-.166.423-.166.169 0 .253.083.253.166 0 .167-.084.334-.253.75l-.931 2.167c-.338 1.167-.423 1.583-.423 1.667zm-9.645-1.25c0-2.5 1.946-7 3.554-7 .423 0 .761.333.761 1.333 0 2.5-1.946 7-3.553 7-.423 0-.762-.333-.762-1.333zm6.43-4c0-2.334-1.523-3.25-3.13-3.25-3.553 0-5.33 3.333-5.33 5.5 0 2.333 1.523 3.25 3.13 3.25 3.469 0 5.33-3.25 5.33-5.5zM290.827 8.25c0-1-.677-1.417-1.354-1.417-.761 0-1.269.584-1.269 1.167 0 .333.085.667.677.75l.254.083c.338.084.423.084.423.25 0 1-.677 1.667-2.538 2.084v.083c2.2-.25 3.807-1.25 3.807-3zm-2.115-4.917c0-.083-.085-.25-.508-.25-1.692 0-2.622 1.334-3.045 2.167h.084c.508-.667.762-1 1.1-1 .085 0 .085.083 0 .25l-1.946 6.167c-.338 1-.338 1.083-.507 1.083-.085 0-.085-.083-.169-.333l-.339-1.084c-.084-.333-.254-.416-.423-.416-.507 0-1.015.416-1.015 1 0 .5.338 1.083 1.438 1.083 1.608 0 3.046-1.667 3.553-3.25L288.543 4c.084-.25.169-.583.169-.667zm-.508-1c.593 0 1.185-.5 1.185-1.166 0-.5-.339-.917-.931-.917-.592 0-1.184.5-1.184 1.167-.085.5.254.916.93.916zm-6.852 5.084c-.423 1-.508 1.416-.508 1.5 0 .083.085.25.508.25 1.692 0 2.622-1.25 3.045-2h-.084c-.423.5-.762.916-1.1.916-.085 0-.085-.083 0-.25l1.184-3c.423-1 .508-1.416.508-1.5 0-.083-.085-.25-.508-.25-1.692 0-2.622 1.334-3.045 2.167h.084c.508-.667.762-1 1.1-1 .085 0 .085.083 0 .25l-1.184 2.917zm2.961-5.084c.592 0 1.184-.5 1.184-1.166 0-.5-.338-.917-.93-.917-.593 0-1.185.5-1.185 1.167-.084.5.254.916.931.916zM277.037 9c.592-1.25 1.1-2.583 1.354-2.917.169-.416.507-.916.677-1.083a.648.648 0 01.423-.167c.423 0 1.099.417 1.184.5.338-.333.592-.833.592-1.25 0-.75-.507-1-.846-1-.338 0-.592.084-.846.334-.423.416-.677.833-1.523 2.916h-.084l.338-1.25c.338-1 .339-1.333.339-1.5 0-.25-.254-.5-1.016-.5-.677 0-1.015.25-1.353.5-.339.334-.593.75-1.016 1.667h.085c.338-.667.508-.833.677-1.083.084-.084.169-.167.338-.167.085 0 .169 0 .169.083 0 .084 0 .167-.084.5l-1.354 4.334h1.946V9zm-.846-6.75c.677-.833.846-1 1.438-1.333l.592-.25h-3.299V.75l.338.167c.508.25.593.333.593.416 0 .167-.17.5-1.269 1.917l-2.538 3.417h-.085l.338-5.084c0-.166 0-.333.085-.416.085-.167.338-.334.846-.334h.254V.667H269V.75h.254c.677.083.761.167.677.833l-.254 7.5h.677l5.837-6.833z" clip-rule="evenodd"/> <path fill="#000" fill-rule="evenodd" d="M379.978 57.004V1h-1.102l-18.422 3.418v1.118l4.022 2.3v49.168c0 2.301-1.233 2.498-4.022 2.761v1.117H384v-1.117c-2.854-.197-4.022-.46-4.022-2.76zM343.265 40.9c0-12.884-1.362-20.443-5.384-20.443s-5.384 7.56-5.384 20.443c0 12.883 1.362 19.194 5.384 19.194s5.384-6.376 5.384-19.194zm16.54 0c0 12.752-9.016 21.034-21.924 21.034s-21.924-8.282-21.924-21.034c0-12.752 8.238-22.284 21.924-22.284 13.687 0 21.924 9.466 21.924 22.284zm-62.659 0c0-12.884-1.362-20.443-5.384-20.443-4.021 0-5.384 7.56-5.384 20.443 0 12.883 1.363 19.194 5.384 19.194 4.022 0 5.384-6.376 5.384-19.194zm16.54 0c0 12.752-9.016 21.034-21.924 21.034s-21.924-8.282-21.924-21.034c0-12.752 8.238-22.284 21.924-22.284 13.752 0 21.924 9.466 21.924 22.284zm-48.194-22.284c-7.006 0-9.989 9.203-11.287 14.33l.325-14.33h-1.103l-18.746 4.602v1.117l4.022 2.63V57.07c0 2.3-1.233 2.498-4.022 2.76v1.118h25.427v-1.117c-4.216-.592-5.903-.855-5.903-4.01V34.852c3.373-3.878 11.481-4.01 14.66-2.3l.519-.395V19.931c-.779-.789-1.946-1.315-3.892-1.315zm-58.638 28.068c0-4.535 1.687-6.179 4.087-7.033 1.037-.395 1.881-.592 3.048-.92v14.264c-.778.328-1.362.46-2.205.46-3.698 0-4.93-2.958-4.93-6.77zm27.503 8.414c-.908.395-1.557.592-2.335.592-1.427 0-2.465-1.052-2.465-3.221V32.223c0-10.32-6.941-13.607-18.098-13.607-9.47 0-16.67 2.893-16.67 10.189 0 2.892 1.492 5.061 3.762 5.784l9.341-.657c-.454-5.259-1.038-13.475 3.178-13.475 2.4 0 2.919 2.695 2.919 6.507v10.518c-4.021.46-7.654.788-12.259 2.235-5.579 1.709-10.184 4.6-10.184 11.306 0 7.296 5.059 10.977 10.703 10.977 4.41 0 9.081-2.3 11.805-7.625 1.427 4.601 4.411 7.625 10.508 7.625 4.541 0 8.303-2.17 10.249-6.179l-.454-.723zm-69.73-16.17V8.69h.973c6.162 0 10.573 5.258 10.573 14.79 0 9.597-3.762 15.447-10.573 15.447h-.973zm0 15.71V40.505h4.93c15.438 0 22.767-6.113 22.767-17.024 0-9.4-6.94-16.302-21.924-16.302h-27.568v1.117c4.93.526 5.19 1.25 5.19 5.128v41.214c0 3.878-.325 4.601-5.19 5.127v1.117h30.487v-1.117c-6.616-.263-8.692-1.183-8.692-5.127zm-45.016-35.299V8.691h-1.103c-6.357 5.39-12.908 9.465-18.746 11.766v1.117h4.087v27.148c0 9.203 5.059 12.884 12.324 12.884 6.357 0 11.87-3.813 13.816-10.978l-.908-.394c-1.492 2.038-3.243 2.76-5.189 2.76-2.27 0-4.216-1.511-4.216-4.798V21.64h8.367v-2.3h-8.432zm-38.92 1.118c3.633 0 4.866 5.521 4.866 14.987l-10.703.789c.324-9.531 2.076-15.776 5.838-15.776zm17.255 26.49c-2.79 3.55-6.162 5.193-10.573 5.193-7.395 0-12.26-5.061-12.454-14.461h23.805v-1.906c0-10.058-5.773-17.157-17.06-17.157-11.156 0-20.95 8.546-20.95 22.415 0 13.41 9.016 20.64 20.237 20.64 9.925 0 15.698-5.521 17.838-14.395l-.843-.329zM21.795 13.49c0-3.878.324-4.601 5.189-5.127V7.245H0v1.117c4.93.526 5.19 1.249 5.19 5.127v41.149c0 3.878-.325 4.601-5.19 5.127v1.117h26.984v-1.117c-4.93-.526-5.19-1.249-5.19-5.127V34.655h17.514v19.983c0 3.878-.324 4.601-5.19 5.127v1.117h26.985v-1.117c-4.93-.526-5.19-1.249-5.19-5.127V13.489c0-3.878.325-4.601 5.19-5.127V7.245H34.119v1.117c4.93.526 5.19 1.249 5.19 5.127V32.42H21.794V13.49z" clip-rule="evenodd"/> </svg> </a>  </div> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b6b04699" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b6b04699&amp;via=parool&amp;text=Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger&amp;body=https://www.parool.nl/es-b6b04699" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger https://www.parool.nl/ws-b6b04699" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.parool.nl/cs-b6b04699" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.parool.nl/cs-b6b04699" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b6b04699" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b6b04699&amp;via=parool&amp;text=Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.parool.nl/ls-b6b04699" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.parool.nl/cs-b6b04699"> <input type="hidden" value="https://www.parool.nl/cs-b6b04699" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger&amp;body=https://www.parool.nl/es-b6b04699" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  voorpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina"><span>Voorpagina</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  amsterdam"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/amsterdam" data-gtm="navigation / amsterdam"><span>Amsterdam</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold  nederland"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nederland" data-gtm="navigation / nederland"><span>Nederland</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif app-navigation__section--active wereld"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wereld" data-gtm="navigation / wereld"><span>Wereld</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   kunst-media"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/kunst-media" data-gtm="navigation / kunst-media"><span>Kunst &amp; Media</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--sans-serif  sport"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport"><span>Sport</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--italic section--sans-serif  columns-opinie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie"><span>Columns &amp; Opinie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--circle  ps"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/ps" data-gtm="navigation / ps"><span>PS</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> 
  <article class="artstyle artstyle--type-default fu--type-default artstyle--padding-top-s-l fu--padding-top-s-l">
    
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky" data-id="sky1" id="sky1-sticky">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-sticky");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>
<header class="artstyle__header "  data-element-id="article-element-header"><h4 class="artstyle__labels " data-element-id="article-element-labels"><span class="artstyle__labels__plus">Plus</span><span class="artstyle__labels__label">Analyse</span></h4><h1 class="artstyle__header-title " data-element-id="article-element-headertitle">
    Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger
  </h1><p class="artstyle__intro " data-element-id="965d-e462-8a55-8697-cd31-b6b0-1ebf-33b2">Joe Biden is begonnen aan zijn eerste buitenlandse reis als president. Hij wil de banden met Amerika’s bondgenoten aanhalen, maar Europa hoeft zich geen illusies te maken.
  </p><section class="artstyle__byline  artstyle__byline--type-plus"    data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href="/auteur/Tom Kieft">Tom Kieft</a></span><time class="artstyle__byline__datetime" datetime="10 juni 2021"><span class="artstyle__byline__date">10 juni 2021</span><span class="artstyle__byline__time">, 11:30</span></time><span class="artstyle__byline-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section></header>
    <section class="artstyle__main">
      
      <section class="artstyle__main--container">
        
    <div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div>
  <div data-temptation-position="ARTICLE_INLINE"></div>
    <figure class="artstyle__figure " data-element-id="a4514aeb-f483-43b1-a15e-da7205efbde5">
      
    <picture data-element-id="a4514aeb-f483-43b1-a15e-da7205efbde5">
      
      
      <img class="artstyle__image"
         data-credit="Beeld Getty Images"
         data-original="https://images0.persgroep.net/rcs/tvSrw7Y6_soHEq5bFx8eCFwa_kM/diocontent/203769026/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="President Biden en zijn vrouw arriveerden woensdagavond in Cornwall."
         data-height="3648"
         data-width="5472"
         height="3648"
         width="5472"
         alt="President Biden en zijn vrouw arriveerden woensdagavond in Cornwall. Beeld Getty Images"
         src="https://images0.persgroep.net/rcs/0QUXghmWmmyevaCb77RY1zOLClo/diocontent/203769026/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">President Biden en zijn vrouw arriveerden woensdagavond in Cornwall.</cite><span class="artstyle__figcaption__credit">Beeld Getty Images</span></figcaption>
    </figure>
  
    <p class="artstyle__text " data-element-id="340b-b358-5a20-407e-3830-5a87-c3f7-e5b9">
      Zijn eerste buitenlandse reis als president van de Verenigde Staten begon Joe Biden met een belofte en een waarschuwing. Een belofte aan Europa en Amerika’s bondgenoten om de verstoorde banden na vier jaar Donald Trump te herstellen. Een waarschuwing aan de Russische president Vladimir Poetin, dat de VS niet terug zal deinzen in te grijpen als Rusland over de schreef gaat.
    </p>
  
  <div class="artstyle__advertisement artstyle__advertisement--sky-inarticle" data-id="sky1" id="sky1-inarticle">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-inarticle");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>

    <p class="artstyle__text " data-element-id="7177-030d-0ee2-4e93-a7d8-3d24-36ff-a16d">
      “We zoeken de confrontatie met Rusland niet op,” sprak de president gisteren, voordat hij in het presidentiële vliegtuig Air Force One stapte, “maar ik zal duidelijk maken dat de VS krachtig zal reageren wanneer Rusland er schadelijke activiteiten op nahoudt.”
    </p>
  
    <h3 class="artstyle__title " data-element-id="9151-b32b-e92c-193d-75a9-fdec-8570-5bbf">
      Gespannen overleg
    </h3>
  
    <p class="artstyle__text " data-element-id="ac63-a04c-54af-4dcd-93a4-3837-aefb-261a">
      Die gewichtige woorden mag Biden aan het eind van zijn achtdaagse reis proberen waar te maken. Dan ontmoet hij Poetin voor het eerst sinds zijn presidentschap in Genève. Het belooft een gespannen overleg te worden. Biden zal zijn Russische evenknie streng willen toespreken over onderwerpen als Russische hacks van Amerikaanse infrastructuur, inmenging in verkiezingen en de gevangenneming van Poetincriticus Navalny. Maar het is de vraag in hoeverre Poetin daarvan onder de indruk zal zijn.
    </p>
  
    <div class="artstyle__advertisement" data-id="outstream1" id="outstream1">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("outstream1"); }());</script>
    </div>
  
    <p class="artstyle__text " data-element-id="f7cf-c4d6-8e68-ed70-7805-9ac6-e722-996d">
      En zover is het ook nog niet. Eerst staan Amerika’s bondgenoten op de agenda, met als eerste stop: het Verenigd Koninkrijk, nog altijd bondgenoot nummer één. Daar spreekt Biden vandaag met premier Boris Johnson en met de ­koningin. Een dag later arriveren de overige leiders van de G7 in Cornwall voor bijeenkomsten dit weekend.
    </p>
  
    <p class="artstyle__text " data-element-id="4e5d-3e47-edbf-8db9-e688-923e-31df-b645">
      Met de trip hoopt Biden bij vriend en vijand de indruk te wekken dat zijn land weer helemaal terug is als leider van ‘de vrije wereld’. “<i>The United States are back</i>,” vatte Biden het op typisch bombastisch-Amerikaanse wijze samen.
    </p>
  
    <h3 class="artstyle__title " data-element-id="7c49-e60a-fca8-73c5-3b35-a7f2-0447-d93d">
      Grillige diplomatie
    </h3>
  
    <p class="artstyle__text " data-element-id="0554-46ee-50ae-19cb-3d99-d397-d9cb-98cd">
      Voor de Europese leiders, die de herinneringen aan Trumps grillige diplomatie nog fris in het geheugen hebben, is alleen die verzoenende toon al een verademing. Uitsluitend symbolisch is de trip niet: hoog op de agenda staat het ­vinden van een gezamenlijke aanpak voor het bestrijden van de coronapandemie en de dreigingen vanuit Rusland en China. Ook zal volgens ingewijden bekend worden gemaakt dat een streep wordt gezet door de handelstarieven tussen de EU en de VS die tijdens Trumps leiderschap over en weer zijn ingevoerd.
    </p>
  
    <p class="artstyle__text " data-element-id="1799-5c99-7c81-4329-3795-fa5d-c355-b162">
      Maar, scheef Jeremy Shapiro, directeur van denktank European Council on Foreign Rela­tions in <i>Politico</i>, Europa moet zich geen illusies maken. De focus van het buitenlandbeleid van de regering-Biden ligt, net als die van Trump, niet langer op Europa. Het buitenlandbeleid staat geheel in het teken van het bouwen van coalities tegen China. ‘Europese bondgenoten zijn een belangrijk deel van die anti-Chinese alliantie, maar anders dan tijdens de Koude Oorlog is Europa niet langer het centrale strijdtoneel.’
    </p>
  
    <div class="artstyle__container" data-element-id="e4a19931-3ec1-45b4-b737-1aa3803d3b2f">
      
      <div class="artstyle__container__body">
        
  <h4 class="artstyle__container__title" data-element-id="602e-859a-216f-442a-7160-6f97-52ab-6747">
    <svg xmlns="http://www.w3.org/2000/svg" class="container__title__icon">
      <path fill="#D00A10" fill-rule="evenodd" d="M0 0h6.5l4 4.5-4 4.5H0V0z"/>
    </svg>
    Biden mengt zich in geruzie over brexitafspraken
  </h4>

  <p class="artstyle__container__text" data-element-id="7d7d-c325-5da1-a4fa-2cda-5e76-d2c4-0867">
    De trip van de Amerikaanse ­president Joe Biden komt op een moment dat het weer eens stroef loopt tussen het Verenigd Koninkrijk en de Europese Unie. De reden, jawel: brexitafspraken. De Britse brexitminis­ter David Frost en vicevoorzitter Maros Sefcovic van de Europese ­Commissie lukte het gisteren weer niet een doorbraak te forceren in de vastgelopen gesprekken over het Noord-Ierlandprotocol. Londen wordt verweten allerlei afspraken niet na te komen. ­Andersom meent het VK dat de EU ‘extreem puristisch’ met de regels omgaat.
  </p>

  <p class="artstyle__container__text" data-element-id="6b6a-cf2d-a210-d71c-82d3-9a06-9814-0490">
    Het zit zo: de EU en het VK hebben in 2019 afgesproken dat er een douanegrens komt in de Ierse Zee, om een harde grens te voorkomen op het Ierse eiland zelf, tussen Noord-Ierland en EU-lidstaat Ierland. Maar omdat de Britten in januari, toen het Verenigd Koninkrijk de EU verliet, nog niet klaar waren voor douanecontroles, hebben ze voor veel producten een ‘gratieperiode’ bedongen. Die periode loopt op 30 juni af, maar nog steeds zijn de systemen niet op orde.
  </p>

  <p class="artstyle__container__text" data-element-id="45bd-caa4-e614-51aa-d8ef-4692-f86e-acb5">
    Zoals ze eerder dit jaar al met een andere gratieperiode deden, dreigen de Britten nu ­opnieuw eenzijdig te besluiten de controles op vlees uit te stellen. De EU lijkt nu een grens te trekken: het is wel welletjes met de overgangsperiode, vindt Brussel. Als de regering-Johnson die stap zet, volgen strafmaatregelen, waarschuwde Sefcovic in Londen.
  </p>

  <p class="artstyle__container__text" data-element-id="332e-94dd-97a5-35ee-9347-4e08-32ca-5608">
    De EU vindt president Biden, die Ierse roots heeft, in deze kwestie aan haar zijde. Zijn adviseur Jake Sullivan zei gisteren dat ‘Biden glashelder is over het Noord-Ierlandprotocol’. Volgens hem zal de president zich tijdens zijn bezoek aan het VK over de kwestie uitspreken.
  </p>

      </div>
    </div>
  <div class="artstyle__element--freehtml ">
    <html><head></head><body><iframe id="sim_5894408818_1" width="100%" frameborder="0" src="https://ims.parool.nl/optiext/optiextension.dll?ID=NcWUMieElLOb7lrgvYp_Z_c40jRZQxZjyDLmoXuORd%2BG2onayFoM4bay4cWLkied1XzfRKhh6ZC59d&amp;guid=4FECB094-DCA3-4BCF-AFFA-9E059C474C12&amp;frameid=sim_5894408818_1" loading="lazy"></iframe><script type="text/javascript"> window.addEventListener('message', function(e) {  var iframe = document.getElementById(e.data[2]);  var eventName = e.data[0];  switch(eventName) {   case 'setHeight':    iframe.height = e.data[1];    break;  } }, false); </script></body></html>
  </div><div data-temptation-position="ARTICLE_BOTTOM"></div>
      </section>
    </section>
  
    
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div>

    
    <template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template>
  
    
  <template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template>

  </article>
 <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b6b04699" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b6b04699&amp;via=parool&amp;text=Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger&amp;body=https://www.parool.nl/es-b6b04699" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Biden haalt banden aan, maar Europa is niet meer zo belangrijk als vroeger https://www.parool.nl/ws-b6b04699" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>    <div class="ad--mid" id="mid1" data-id="mid1"> <script>window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title section--sans-serif"> <a class="section-title__link" href="/wereld" data-gtm="sectie / titel / Wereld"> <span class="section-title__text">Wereld</span> </a> </h2>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$16114749"
        data-gtm="section = Wereld / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/wereld/rechter-maakt-oppositiepartij-navalny-monddood-in-aanloop-naar-verkiezingen~b15d557b/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Rechter maakt oppositiepartij Navalny monddood&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/G4tGYhd1Cw7ZSdv0BqCPj3x66RQ/diocontent/203747866/_crop/0/0/3804/1902/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/E2x9Ax5SxCDf1pF8YuodjP_wDVc/diocontent/203747866/_crop/0/0/3804/1902/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Rechter maakt oppositiepartij Navalny monddood</strong></span>
            <span class="teaser__title__value--short"><strong>Rechter maakt oppositiepartij Navalny monddood</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-6db8384a-8ee4-4ecd-b4f4-aa7a99dbd750"
        data-gtm="section = Wereld / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-6db8384a-8ee4-4ecd-b4f4-aa7a99dbd750"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>

    <div class="line2"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide  ">
        <header class="teaser-list__header">
            
            <h4
                class="teaser-list__title teaser-list--align-left"
                style="--teaser-list-title: #000000"
            >Nieuws</h4>
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--right    "
>
    
    <a
        class="teaser__link"
        href="/amsterdam/politie-vindt-drugslab-boven-kinderdagverblijf-ijburg~bc376304/"
        aria-label="Politie vindt drugslab boven kinderdagverblijf IJburg"
        data-teaser-link="ArticleLink$16118370"
        data-gtm="nieuws / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/biIZwgChb8-pt07W-ZEg-R4Tffk/diocontent/202084710/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Politie vindt drugslab boven kinderdagverblijf IJburg</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--right    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/wereld/live-corona-afdelingen-lopen-langzaam-leeg~be8fc0f5/"
        aria-label="Live | Corona-afdelingen lopen langzaam leeg"
        data-teaser-link="ArticleLink$16112292"
        data-gtm="nieuws / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/G0_c3FiUza9jdxRWm2AqbQMKZtY/diocontent/203698206/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Live | Corona-afdelingen lopen langzaam leeg</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--right    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nederland/grapperhaus-wil-kijken-of-drempel-aangifte-bij-verkrachting-lager-kan~b6a1942e/"
        aria-label="Grapperhaus wil kijken of drempel aangifte bij verkrachting lager kan"
        data-teaser-link="ArticleLink$16118711"
        data-gtm="nieuws / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/RWMgankI8l3_CDqUplqb6GUjTGM/diocontent/203598229/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Grapperhaus wil kijken of drempel aangifte bij verkrachting lager kan</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--right    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nederland/1607-nieuwe-coronabesmettingen-weekgemiddelde-blijft-dalen~bc49d575/"
        aria-label="1607 nieuwe coronabesmettingen, weekgemiddelde blijft dalen"
        data-teaser-link="ArticleLink$16118647"
        data-gtm="nieuws / 4"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/jMkSgFMZgqhqhrFfFiYq-xXUyVg/diocontent/200993751/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">1607 nieuwe coronabesmettingen, weekgemiddelde blijft dalen</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--right    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/sport/ek-blog-frenkie-de-jong-passeert-lionel-messi-als-duurste-speler-van-la-liga~be1bb253/"
        aria-label="EK-blog | ‘Frenkie de Jong passeert Messi als duurste speler van Spanje’"
        data-teaser-link="ArticleLink$16116915"
        data-gtm="nieuws / 5"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/w38f8fGxyNcS1RecJ3PyzLlCbE4/diocontent/203770189/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">EK-blog | ‘Frenkie de Jong passeert Messi als duurste speler van Spanje’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--right    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/amsterdam/amsterdam-gaat-stadsbreed-boren-naar-een-alternatief-voor-aardgas~b1e619765/"
        aria-label="Amsterdam gaat stadsbreed boren naar een alternatief voor aardgas"
        data-teaser-link="ArticleLink$16117203"
        data-gtm="nieuws / 6"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/f9p772VFBA6MtYyHUW9JfoYZXtc/diocontent/203772941/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Amsterdam gaat stadsbreed boren naar een alternatief voor aardgas</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--right    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/sport/uefa-grijpt-in-oekraine-moet-ek-shirt-aanpassen-landkaart-mag-blijven~bf461b78/"
        aria-label="Oekraïne moet EK-shirt aanpassen, landkaart mag blijven"
        data-teaser-link="ArticleLink$16117994"
        data-gtm="nieuws / 7"
    >
        <span class="teaser__counter--small">7</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/vNvktJ8gLStINsDRbVyxuvzEtCw/diocontent/203701575/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Oekraïne moet EK-shirt aanpassen, landkaart mag blijven</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$16055064"
        data-gtm="section = Wereld / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/wereld/op-vakantie-dit-zijn-de-coronaregels-per-land~b296047a/"
    aria-label="&lt;strong&gt;Op vakantie? Dit zijn de coronaregels per land&lt;/strong&gt;" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            <span class="teaser__plus-label">Plus</span>
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Op vakantie? Dit zijn de coronaregels per land</strong></span>
            <span class="teaser__title__value--short"><strong>Op vakantie? Dit zijn de coronaregels per land</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/aXBNRsP9Vm8QIU5YziEibvMH2xU/diocontent/203687097/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/aXBNRsP9Vm8QIU5YziEibvMH2xU/diocontent/203687097/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/L_AipPfqZvYPhIIMOt9vvFSHaxY/diocontent/203687097/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/xG8wdOWCX9wDfH-mM_S4xvnAm_w/diocontent/203687097/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$16116841"
        data-gtm="section = Wereld / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/wereld/viva-las-vegas-amerikaanse-non-vergokte-tonnen-schoolgeld~ba00e043/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Amerikaanse non vergokte tonnen schoolgeld in Las Vegas&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/oVwmVrwNLMkBlcCpnfO5zbIr_-M/diocontent/203770645/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/NIG-UJvGEa-lD3QRZQSLTs8hINU/diocontent/203770645/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Amerikaanse non vergokte tonnen schoolgeld in Las Vegas</strong></span>
            <span class="teaser__title__value--short"><strong>Amerikaanse non vergokte tonnen schoolgeld in Las Vegas</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="Best gelezen / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Best gelezen</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >Meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none    "
>
    
    <a
        class="teaser__link"
        href="/amsterdam/perfect-weer-om-de-gedeeltelijke-zonsverduistering-boven-amsterdam-te-bekijken~b5c00687/"
        aria-label="Vijf vragen over de gedeeltelijke zonsverduistering"
        data-teaser-link="ArticleLink$16104352"
        data-gtm="best gelezen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/W_jSuKQvoXHJKa-kU1wIiuSAjhA/diocontent/52708827/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Vijf vragen over de gedeeltelijke zonsverduistering</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/wereld/frankrijk-is-weer-open-voor-toeristen-en-wil-graag-dat-ze-komen~b7f2d1be/"
        aria-label="Frankrijk is weer open voor toeristen en wil graag dat ze komen"
        data-teaser-link="ArticleLink$16112256"
        data-gtm="best gelezen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/6DWE5Af3Vw5PWvucZJyAqnQooao/diocontent/203039529/_crop/364/0/3458/3458/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Frankrijk is weer open voor toeristen en wil graag dat ze komen</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/ps/deze-amsterdammers-wonen-in-een-capsulehotel-een-perverse-uiting-van-de-wooncrisis~b0d7beb7/"
        aria-label="Wonen op 6m2 in een capsulehotel: ‘De woningmarkt is klote’"
        data-teaser-link="ArticleLink$16100828"
        data-gtm="best gelezen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/5DEhYEwT2eC2KgNgAT1SJP6x2aM/diocontent/203526181/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Wonen op 6m2 in een capsulehotel: ‘De woningmarkt is klote’</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / wereld / 3" data-href="/leesmeer/PARGO_WERELD/3" href="/wereld">Meer Wereld</a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-b1cb440295.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M12.5 17.75V20H4.4v-2.25h8.1zM4.4 2h7.417c4.034 0 5.909 1.796 5.909 4.251 0 2.765-1.882 4.352-5.833 4.428l-.3.003h-1.325v3.693c0 .977.526 1.237 2.136 1.327l.207.01v.3H4.4v-.3c1.267-.134 1.396-.304 1.405-1.21V3.509c-.008-.864-.127-1.058-1.24-1.19L4.4 2.299V2h7.417zm6.133.4h-.265v7.883h.265c1.834 0 2.853-1.537 2.853-4.032 0-2.475-1.182-3.852-2.853-3.852z" fill="currentColor"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Voorpagina</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Editie</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li>  <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login?dpg_source=hp&amp;dpg_campaign=stdc_hp&amp;dpg_medium=menu&amp;redirect_url=https://www.parool.nl" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een account aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.parool.nl/" data-gtm="menu / Mijn account / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p>  </div> </a> <a href="https://myaccount.parool.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4> <p class="menu-item__text">Hier kunt u notificaties beheren</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Puzzels / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels</h4> <p class="menu-item__text">Test uw kennis met uitdagende puzzels</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.parool.nl" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p>  </div> </a> <a href="https://krant.parool.nl" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/familieberichten" data-gtm="menu / Familieberichten / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Familieberichten</h4> <p class="menu-item__text">Uitleg over overlijdensberichten in de krant</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p>  </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.parool.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p>  </div> </a> <a href="https://webwinkel.parool.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Paroolredactie</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie instellingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie instellingen</h4> <p class="menu-item__text">Beheer uw privacy instellingen</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip__wrapper"> <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met Het Parool?</h3> <p class="editor-tip-text"><a href="https://www.parool.nl/amsterdam/tip-de-redactie-van-het-parool~a4507101/">Tip hier onze journalisten</a></p> </div> </div> <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/contact/" data-gtm="footer / Contact">Contact</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementsvoorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/cookies" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/" data-gtm="footer / Klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/bezorging" data-gtm="footer / Krant niet bezorgd">Krant niet bezorgd?</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.parool.nl" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/hetparool" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Parool</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementen/?otag=t2ejen&utm_source=hp&utm_medium=interne_referral&utm_content=footer&mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="http://krant.parool.nl/" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://winkel.parool.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?_sp=3c9d5f68-f608-44e9-8b1d-fd2921524d1c.1539343941152&id=be.persgroep.android.news.mobilepa" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/parool.nl-mobile/id427597105?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/paroolnl/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/parool" data-gtm="footer / Twitter">Twitter</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van Het Parool rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@parool.nl">copyright@parool .nl</a>. <br> © <span>2021</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>  <div class="ad--layer" id="layer1" data-id="layer1"> <script>window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 