<!DOCTYPE html>

<html dir="ltr" lang="nl_NL" class="no-js theme--nieuws theme--stadsgids  layout--article  layout--actionbar ">
	<head>
		<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--
application.branch=master
application.version=1.117.0
application.build.date=Jan 31, 2018 10:51:17 AM
application.build.number=41
application.git.hash=e661c63f
-->

<title>Geen natuurijs? Hier kun je alsnog zwieren op de ijzers - Stadsgids - PAROOL</title>
<meta name="description" content="Het mag dan koud zijn, schaatsen op natuurijs zit er echt niet in. Geen zorgen: je kan de ijzers alsnog onderbinden voor een ritje op deze Amsterdamse" />

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta" />
<meta http-equiv="cleartype" content="on" />


<meta property="fb:pages" content="333939901218" />

<!--[if lte IE 8]>
<link href="https://static3.persgroep.net/parool/static/css/parool/main-old-ie.css?r=e661c63f" rel="stylesheet" />
<![endif]-->
<!--[if gt IE 8]><!-->
<link href="https://static4.persgroep.net/parool/static/css/parool/main.css?r=e661c63f" rel="stylesheet" />
<!--<![endif]-->

<link rel="stylesheet" type="text/css" href="//cloud.typography.com/606892/6930952/css/fonts.css" />

<script src="https://js-sec.indexww.com/ht/p/184476-208200298374110.js" async="async"></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<script src="https://static2.persgroep.net/parool/static/js/main-head.js?r=e661c63f"></script>


	<!-- Chartbeat -->
	<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = '46966';
		_sf_async_config.domain = 'parool.nl';
		_sf_async_config.flickerControl = false;
		/** CONFIGURATION END **/
		var _sf_startpt = (new Date()).getTime()
	</script>

	
	<!-- End Chartbeat -->


<meta name="GOOGLEBOT" content="NOODP" />

<meta name="dpg:title" content="Geen natuurijs? Hier kun je alsnog zwieren op de ijzers" />

<meta name="twitter:title" content="Geen natuurijs? Hier kun je alsnog zwieren op de ijzers" />

<meta name="dpg:site-brand" content="parool" />

<meta name="dpg:share-url" content="https://www.parool.nl/stadsgids/geen-natuurijs-hier-kun-je-alsnog-zwieren-op-de-ijzers~a4566910/" />

<meta name="twitter:card" content="summary_large_image" />

<meta name="twitter:description" content="Het mag dan koud zijn, schaatsen op natuurijs zit er echt niet in. Geen zorgen: je kan de ijzers alsnog onderbinden voor een ritje op deze Amsterdamse banen." />

<meta name="twitter:site" content="@parool" />

<meta name="dpg:prev-url" content="https://www.parool.nl/stadsgids/lab111-organiseert-ode-aan-daniel-day-lewis~a4566921/" />

<meta name="twitter:image:src" content="https://static1.persgroep.net/parool/image/3710e464-5d63-45c1-88a5-eac4807e4348?width=700" />

<meta name="dpg:next-url" content="https://www.parool.nl/stadsgids/superleuk-en-supermooi-die-pyjamaparty-van-monica-geuze~a4566900/" />

<meta name="dpg:article-id" content="4566910" />

<meta name="apple-itunes-app" content="app-id=427597105" />

<meta property="article:published_time" content="2018-02-05T12:45:00+01:00" />

<meta property="og:type" content="website" />

<meta property="article:section" content="Stadsgids" />

<meta property="og:title" content="Geen natuurijs? Hier kun je alsnog zwieren op de ijzers - Stadsgids - PAROOL" />

<meta property="og:description" content="Het mag dan koud zijn, schaatsen op natuurijs zit er echt niet in. Geen zorgen: je kan de ijzers alsnog onderbinden voor een ritje op deze Amsterdamse" />

<meta property="article:publisher" content="https://www.facebook.com/paroolnl?fref=ts" />

<meta property="og:site_name" content="Het Parool" />

<meta property="og:image" content="https://static1.persgroep.net/parool/image/3710e464-5d63-45c1-88a5-eac4807e4348?width=700" />

<meta property="og:url" content="https://www.parool.nl/stadsgids/geen-natuurijs-hier-kun-je-alsnog-zwieren-op-de-ijzers~a4566910/" />

<meta property="og:locale" content="nl_NL" />

<link rel="canonical" href="https://www.parool.nl/stadsgids/geen-natuurijs-hier-kun-je-alsnog-zwieren-op-de-ijzers~a4566910/" />
<link rel="amphtml" href="https://www.parool.nl/stadsgids/geen-natuurijs-hier-kun-je-alsnog-zwieren-op-de-ijzers~a4566910/amp" />


<link rel="icon" sizes="120x120" href="https://www.parool.nl/apple-touch-icon-120x120.png" />


<link rel="icon" sizes="192x192" href="https://www.parool.nl/apple-touch-icon-192x192.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.parool.nl/favicon.ico" />

<link rel="publisher" href="https://plus.google.com/109564874616735915673" />





	<!-- statistics url -->
	<script async="true" src="https://stats.persgroep.nl/statistics.js?publ=parool75&amp;action=READ&amp;type=ARTICLE&amp;id=4566910&amp;origin=LINK"></script>
	<!-- End statistics url -->


<script type="text/javascript">
	/*<![CDATA[*/
	var _vwo_code=(function(){
		var account_id=85483,
				settings_tolerance=2000,
				library_tolerance=2500,
				use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
				f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	/*]]>*/
</script>


	</head>

	<body itemscope="itemscope" itemtype="http://schema.org/WebPage" data-brand="parool">

		<div class="flyout-menu-pattern">

			<div class="flyout__wrapper">

				<div class="ad-space ad-space--top fjs-ad-space--top">
					<div class="fjs-dfp" data-dfp-position="top" data-dfp-screensize="large,medium" data-dfp-number="1"></div>
				</div>

				
					<!-- includes/parool/header.html --><!-- NAV --><!-- includes/general/alert.html --><div class="alert fjs-notifications">
	<div class="alert__body">
		<ul class="alert__messages fjs-alert__messages">
			<li class="alert__message fjs-alert__message">
				<a class="alert__close fjs-alert__close">
					<i class="icon icon--medium icon-close"></i>
				</a>
				<p class="alert__text fjs-message">
					Oh snap! Change a few things up and try submitting again
				</p>
			</li>
		</ul>
	</div>
</div>
<!-- includes/general/alert.html -->


<header class="page-header" data-type="fixed" role="banner">

	<div class="container">

		<div class="page-header__container" itemscope="itemscope" itemtype="http://schema.org/Organization">

			<section class="identity">
				<a href="https://www.parool.nl/" itemprop="url">
					<!-- includes/general/parool/logo.html --><svg width="383" height="63" viewBox="0 0 383 63" xmlns="http://www.w3.org/2000/svg" class="identity__image">
		<g fill="#000" fill-rule="evenodd">
				<path class="identity__subtitle" d="M355.461977 2.25l-.846007 2.33333333C354.446768 4.16666667 354.023764 4 353.51616 4c-.761407 0-1.522814.41666667-2.19962 1.08333333-1.015209 1-1.776616 2.58333334-1.776616 3.66666667 0 1.08333333.592205 1.4166667 1.184411 1.4166667.507604 0 1.015209-.25000003 1.353612-.58333337.507604-.5 1.18441-1.41666666 1.438213-2h.0846l-.253802.75c-.338403 1.08333334-.507604 1.41666667-.507604 1.5 0 .08333334.0846.24999997.507604.24999997 1.861217 0 2.538023-1.24999997 3.045628-1.99999997h-.084601C355.884981 8.66666667 355.461977 9 355.208175 9c0 0-.084601 0-.084601-.08333333 0 0 0-.08333334.084601-.16666667L358 1l-3.045627.33333333v.08333334L355.208175 1.5c.253802.08333333.423004.16666667.423004.25-.084601.16666667-.169202.41666667-.169202.5zm-1.09981 2.66666667c0 .41666666-.253802 1-.592205 1.75-.507605 1-1.015209 1.91666666-1.522814 2.41666666-.169201.16666667-.253802.25-.423004.25-.169201 0-.253802-.08333333-.253802-.5 0-.91666666 1.184411-3.41666666 1.861217-4.16666666.169201-.16666667.338403-.25.507604-.25.253803-.08333334.423004.16666666.423004.5zM346.071293 10c.592205-1.25 1.18441-2.58333333 1.353612-2.91666667.169201-.41666666.507605-.91666666.676806-1.08333333.084601-.08333333.253802-.16666667.423004-.16666667.423004 0 1.09981.41666667 1.18441.5.338404-.33333333.592206-.83333333.592206-1.25 0-.75-.507605-1-.846008-1s-.592205.08333334-.846007.33333334c-.423004.41666666-.676806.83333333-1.522814 2.91666666h-.084601l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.015209.25-1.353612.5-.338403.33333334-.592205.75-1.015209 1.66666667h.084601c.338403-.66666667.507604-.83333333.676806-1.08333333C345.140684 5.08333333 345.225285 5 345.394487 5c.0846 0 .169201 0 .169201.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945818V10zm-3.722434-5.75c.169202 0 .253803.16666667.253803.5 0 .41666667-.169202 1.25-.676806 1.75-.253803.25-.592206.41666667-1.09981.58333333C341.164449 5.66666667 341.925856 4.25 342.348859 4.25zm-1.945817 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L343.279468 8c-.507605.58333333-1.015209 1.08333333-1.607415 1.08333333-.338403 0-.846007-.16666666-.846007-1.08333333 0-.25 0-.58333333.0846-.83333333C341.925856 7 342.771863 6.75 343.364068 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522813-1.08333333-2.19962 0-4.230038 2.33333333-4.230038 4.33333333-.084601 1.16666667.507604 1.9166667 1.692015 1.9166667zM337.103612 4.25c.169202 0 .253802.16666667.253802.5 0 .41666667-.169201 1.25-.676806 1.75-.253802.25-.592205.41666667-1.09981.58333333C335.919202 5.66666667 336.680608 4.25 337.103612 4.25zm-1.945817 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L338.034221 8c-.507605.58333333-1.01521 1.08333333-1.607415 1.08333333-.338403 0-.846008-.16666666-.846008-1.08333333 0-.25 0-.58333333.084601-.83333333C336.680608 7 337.526616 6.75 338.118821 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522814-1.08333333-2.199619 0-4.230038 2.33333333-4.230038 4.33333333-.0846 1.16666667.507605 1.9166667 1.692016 1.9166667zm-5.076046-2.50000003c0-.75.507605-1.58333334 1.269011-3l.253803-.5h-1.607415c-.592205 0-1.015209 0-1.269011.25-.507605.5-.761407 1.5-.930608 2.5h.0846c.084601-.33333334.169202-.58333334.253803-.75.169201-.33333334.338403-.41666667.930608-.41666667h1.269011l-.507604.33333333c-1.269012 1-1.776616 1.58333334-1.776616 2.33333334 0 .83333333.592205 1.75000003 1.607414 1.75000003.930609 0 2.115019-.83333337 2.961027-2.50000003.253802-.5.846007-1.75.846007-2.66666667 0-.91666667-.423003-1.08333333-.761406-1.08333333-.676806 0-1.09981.83333333-1.09981 1.33333333 0 .33333333.0846.5.507604.66666667L332.281369 6c.423004.16666667.592205.25.592205.41666667 0 .33333333-.253802.91666666-.423004 1.25-.423003.75-.930608 1.41666666-1.438213 1.41666666-.676806-.08333333-.930608-1-.930608-1.41666666zM323.56749 10c.592206-1.25 1.09981-2.58333333 1.353613-2.91666667.169201-.41666666.507604-.91666666.676806-1.08333333.169201-.08333333.253802-.16666667.423004-.16666667.423003 0 1.099809.41666667 1.18441.5.338403-.33333333.592206-.83333333.592206-1.25 0-.75-.507605-1-.846008-1s-.592205.08333334-.846008.33333334c-.423003.41666666-.676806.83333333-1.522813 2.91666666h-.084601l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.015209.25-1.353612.5-.338403.33333334-.592206.75-1.015209 1.66666667h.0846c.338403-.66666667.507605-.83333333.676806-1.08333333C322.636882 5.08333333 322.721483 5 322.890684 5c.084601 0 .169202 0 .169202.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945817V10zm-3.722433-5.75c.169202 0 .253802.16666667.253802.5 0 .41666667-.169201 1.25-.676806 1.75-.253802.25-.592205.41666667-1.09981.58333333C318.576046 5.66666667 319.337452 4.25 319.845057 4.25zm-2.030418 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L320.691065 8c-.507605.58333333-1.015209 1.08333333-1.607415 1.08333333-.338403 0-.846007-.16666666-.846007-1.08333333 0-.25 0-.58333333.0846-.83333333C319.337452 7 320.18346 6.75 320.775665 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522813-1.08333333-2.19962 0-4.230038 2.33333333-4.230038 4.33333333 0 1.16666667.507604 1.9166667 1.692015 1.9166667zm-5.076046-2.50000003c0-.75.507605-1.58333334 1.269012-3l.253802-.5h-1.607415c-.592205 0-1.015209 0-1.269011.25-.507605.5-.761407 1.5-.930608 2.5h.0846c.084601-.33333334.169202-.58333334.253803-.75.169201-.33333334.423003-.41666667.930608-.41666667h1.269011l-.507604.33333333c-1.269012 1-1.776616 1.58333334-1.776616 2.33333334 0 .83333333.592205 1.75000003 1.607414 1.75000003.930609 0 2.115019-.83333337 2.961027-2.50000003.253802-.5.846008-1.75.846008-2.66666667 0-.91666667-.423004-1.08333333-.761407-1.08333333-.676806 0-1.09981.83333333-1.09981 1.33333333 0 .33333333.084601.5.507604.66666667L314.938213 6c.423004.16666667.592205.25.592205.41666667 0 .33333333-.253802.91666666-.423004 1.25-.423003.75-.930608 1.41666666-1.438212 1.41666666-.676807-.08333333-.930609-1-.930609-1.41666666zm-6.429658 2.25c0 .08333333 0 .25000003.507605.25000003 1.607414 0 2.622623-1.00000003 3.130228-2.00000003h-.084601c-.423004.58333333-.761407.91666666-1.09981.91666666-.0846 0-.0846-.08333333 0-.25l.930609-2.25c.253802-.66666666.592205-1.25.592205-1.66666666 0-.41666667-.253802-.83333334-1.184411-.83333334-.507604 0-1.015209.16666667-1.522813.66666667-.507605.5-.930609 1.41666667-1.607415 2.66666667h-.0846l.507604-1.25c.423004-1 .423004-1.33333334.423004-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.09981.25-1.438213.5-.338403.33333333-.592205.75-1.015209 1.66666666h.084601c.338403-.66666666.507604-.83333333.676806-1.08333333.0846-.08333333.169201-.16666667.338403-.16666667.0846 0 .169201 0 .169201.08333334 0 .08333333 0 .16666666-.084601.25l-1.776616 4.5h1.945818c1.269011-2.58333334 2.19962-4.25 2.538023-4.58333334.169201-.16666666.338403-.16666666.423004-.16666666.169201 0 .253802.08333333.253802.16666666 0 .16666667-.084601.33333334-.253802.75L306.731939 8.25c-.338403 1.16666667-.423004 1.58333333-.423004 1.66666667zm-9.644486-1.25c0-2.5 1.945817-7 3.553232-7 .423003 0 .761406.33333333.761406 1.33333333 0 2.5-1.945817 7-3.553231 7-.423004 0-.761407-.33333333-.761407-1.33333333zm6.429657-4c0-2.33333334-1.522813-3.25-3.130228-3.25-3.553232 0-5.329848 3.33333333-5.329848 5.5 0 2.33333333 1.522814 3.25000003 3.130229 3.25000003 3.468631 0 5.329847-3.25000003 5.329847-5.50000003zM290.826996 9.25c0-1-.676806-1.41666667-1.353612-1.41666667-.761407 0-1.269011.58333334-1.269011 1.16666667 0 .33333333.0846.66666667.676806.75l.253802.08333333c.338403.08333334.423004.08333334.423004.24999997 0 1-.676806 1.6666667-2.538023 2.0833334V12.25c2.19962-.25 3.807034-1.25 3.807034-3zm-2.115019-4.91666667c0-.08333333-.084601-.25-.507604-.25-1.692016 0-2.622624 1.33333334-3.045628 2.16666667h.084601c.507605-.66666667.761407-1 1.09981-1 .084601 0 .084601.08333333 0 .25l-1.945818 6.1666667c-.338403 1-.338403 1.0833333-.507604 1.0833333-.084601 0-.084601-.0833333-.169202-.3333333l-.338403-1.0833334c-.0846-.3333333-.253802-.4166666-.423004-.4166666-.507604 0-1.015209.4166666-1.015209 1 0 .5.338403 1.0833333 1.438213 1.0833333 1.607415 0 3.045628-1.6666667 3.553232-3.25L288.542776 5c.0846-.25.169201-.58333333.169201-.66666667zm-.507604-1c.592205 0 1.18441-.5 1.18441-1.16666666 0-.5-.338403-.91666667-.930608-.91666667s-1.184411.5-1.184411 1.16666667c-.084601.5.253803.91666666.930609.91666666zm-6.852662 5.08333334c-.423004 1-.507605 1.41666666-.507605 1.5 0 .08333333.084601.25000003.507605.25000003 1.692015 0 2.622624-1.25000003 3.045627-2.00000003h-.0846c-.423004.5-.761407.91666666-1.09981.91666666-.084601 0-.084601-.08333333 0-.25l1.18441-3c.423004-1 .507605-1.41666666.507605-1.5 0-.08333333-.084601-.25-.507605-.25-1.692015 0-2.622623 1.33333334-3.045627 2.16666667h.084601c.507604-.66666667.761407-1 1.09981-1 .0846 0 .0846.08333333 0 .25l-1.184411 2.91666667zm2.961027-5.08333334c.592205 0 1.18441-.5 1.18441-1.16666666 0-.5-.338403-.91666667-.930608-.91666667s-1.184411.5-1.184411 1.16666667c-.0846.5.253803.91666666.930609.91666666zM277.037072 10c.592206-1.25 1.09981-2.58333333 1.353612-2.91666667.169202-.41666666.507605-.91666666.676806-1.08333333.084601-.08333333.253803-.16666667.423004-.16666667.423004 0 1.09981.41666667 1.184411.5.338403-.33333333.592205-.83333333.592205-1.25 0-.75-.507604-1-.846007-1-.338403 0-.592206.08333334-.846008.33333334-.423004.41666666-.676806.83333333-1.522814 2.91666666h-.0846l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253803-.5-1.015209-.5-.676807 0-1.01521.25-1.353613.5-.338403.33333334-.592205.75-1.015209 1.66666667h.084601c.338403-.66666667.507605-.83333333.676806-1.08333333C276.106464 5.08333333 276.191065 5 276.360266 5c.084601 0 .169202 0 .169202.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945817V10zm-.846007-6.75c.676806-.83333333.846007-1 1.438213-1.33333333l.592205-.25h-3.29943V1.75l.338403.16666667c.507605.25.592206.33333333.592206.41666666 0 .16666667-.169202.5-1.269012 1.91666667l-2.538023 3.41666667h-.0846l.338403-5.08333334c0-.16666666 0-.33333333.0846-.41666666.084601-.16666667.338403-.33333334.846008-.33333334h.253802v-.16666666H269V1.75h.253802c.676806.08333333.761407.16666667.676806.83333333l-.253802 7.49999997h.676806L276.191065 3.25z"></path>
				<path d="M379.978378 58.0043103V2h-1.102702l-18.421622 3.41810345v1.1174569l4.021622 2.30064655v49.1681034c0 2.3006466-1.232433 2.4978449-4.021622 2.7607759v1.1174569H384v-1.1174569c-2.854054-.1971983-4.021622-.4601293-4.021622-2.7607759zm-36.713513-16.1045258c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021622 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362162 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.686487 0 21.924324 9.4655173 21.924324 22.2834052zm-62.659459 0c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021621 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362163 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.751352 0 21.924324 9.4655173 21.924324 22.2834052zm-48.194594-22.2834052c-7.005406 0-9.989189 9.2025862-11.286487 14.3297414l.324325-14.3297414h-1.102703l-18.745946 4.6012931v1.1174569l4.021622 2.6293104v30.1056034c0 2.3006466-1.232433 2.4978448-4.021622 2.7607759v1.1174569h25.427027V60.830819c-4.216216-.5915949-5.902703-.8545259-5.902703-4.0096983v-20.96875c3.372973-3.8782328 11.481081-4.0096983 14.65946-2.3006466l.518919-.3943965V20.9310345c-.778379-.7887931-1.945946-1.3146552-3.891892-1.3146552zm-58.637838 28.0678879c0-4.5355603 1.686487-6.1788793 4.086487-7.0334051 1.037837-.3943966 1.881081-.5915949 3.048648-.9202587v14.2640087c-.778378.3286638-1.362162.4601293-2.205405.4601293-3.697298 0-4.92973-2.9579742-4.92973-6.7704742zm27.502703 8.4137931c-.908108.3943966-1.556757.5915949-2.335135.5915949-1.427027 0-2.464865-1.0517242-2.464865-3.2209052V33.2230603c0-10.3200431-6.940541-13.606681-18.097298-13.606681-9.47027 0-16.67027 2.8922414-16.67027 10.1885776 0 2.8922414 1.491892 5.0614224 3.762162 5.7844828l9.340541-.6573276c-.454054-5.2586207-1.037838-13.4752155 3.178378-13.4752155 2.4 0 2.918919 2.6950431 2.918919 6.5075431V38.481681c-4.021621.4601293-7.654054.7887931-12.259459 2.2349138-5.578379 1.7090518-10.183784 4.6012931-10.183784 11.3060345C191.545946 59.3189655 196.605405 63 202.248649 63c4.41081 0 9.081081-2.3006466 11.805405-7.625 1.427027 4.6012931 4.410811 7.625 10.508108 7.625 4.540541 0 8.302703-2.169181 10.248649-6.1788793l-.454054-.7230604zm-69.72973-16.1702586V9.69073276H165.6c6.162162 0 10.572973 5.25862064 10.572973 14.78987064 0 9.5969828-3.762162 15.4471983-10.572973 15.4471983h-.972973zm0 15.7101293V41.5053879h4.92973c15.437838 0 22.767567-6.1131465 22.767567-17.0247845 0-9.3997844-6.94054-16.3017241-21.924324-16.3017241h-27.567568v1.1174569c4.92973.52586208 5.18919 1.2489224 5.18919 5.1271552V55.637931c0 3.8782328-.324325 4.6012931-5.18919 5.1271552v1.1174569h30.486487v-1.1174569c-6.616216-.262931-8.691892-1.1831896-8.691892-5.1271552zm-45.016216-35.2984913V9.69073276h-1.102703C112.151351 15.080819 105.6 19.15625 99.7621622 21.4568966v1.1174568h4.0864868v27.1476294c0 9.2025862 5.059459 12.8836206 12.324324 12.8836206 6.356757 0 11.87027-3.8125 13.816216-10.9773706l-.908108-.3943966c-1.491892 2.0377155-3.243243 2.7607759-5.189189 2.7607759-2.27027 0-4.216216-1.5118535-4.216216-4.7984914V22.6400862h8.367567v-2.3006465h-8.432432zm-38.9189191 1.1174569c3.6324324 0 4.8648649 5.5215517 4.8648649 14.9870689l-10.7027027.7887931c.3243243-9.53125 2.0756756-15.775862 5.8378378-15.775862zm17.254054 26.4903017c-2.7891891 3.5495689-6.1621621 5.1928879-10.5729729 5.1928879-7.3945946 0-12.2594595-5.0614224-12.4540541-14.4612069h23.8054054v-1.90625c0-10.0571121-5.7729729-17.15625-17.0594594-17.15625-11.1567568 0-20.9513514 8.5452586-20.9513514 22.4148707 0 13.4094828 9.0162162 20.6400862 20.2378379 20.6400862 9.9243243 0 15.6972972-5.5215517 17.8378378-14.3954741l-.8432433-.3286638zM21.7945946 14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H0v1.1174569c4.92972973.52586206 5.1891892 1.24892243 5.1891892 5.12715513V55.637931c0 3.8782328-.32432434 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V35.6551724h17.5135135V55.637931c0 3.8782328-.3243243 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H34.1189189v1.1174569c4.9297297.52586206 5.1891892 1.24892243 5.1891892 5.12715513v18.9310345H21.7945946V14.4892241z"></path>
		</g>
</svg>
<!-- / includes/general/logo.html -->

				</a>
			</section>

			<input class="mobile-nav__trigger fjs-expand" type="checkbox" />

			<div class="mobile-nav__trigger-icon"></div>

			<section class="mobile-menu">

				<div class="mobile-menu__container">

					<div class="search">
						<form action="https://www.parool.nl/search/">
							<input type="search" name="query" class="search__input" placeholder="Zoeken" value="" />
							<i class="icon icon-loupe"></i>
						</form>
					</div>

					<nav role="navigation" class="nav categories">
						<ul>
							<li class="categories__item">
								<a href="https://www.parool.nl/" class="categories__link">Home</a>
							</li>
							<li class="categories__item">
								<a href="https://www.parool.nl/amsterdam/" class="categories__link">Amsterdam</a>
							</li>
							<li class="categories__item">
								<a href="https://www.parool.nl/verkiezingen/" class="categories__link">Verkiezingen</a>
							</li>
							<li class="categories__item">
								<a href="https://www.parool.nl/opinie/" class="categories__link">Opinie</a>
							</li>
							<li class="categories__item current">
								<a href="https://www.parool.nl/stadsgids/" class="categories__link">Stadsgids</a>
							</li>
						</ul>
					</nav>

					<nav class="nav subnav">
						<ul class="subnav-nav">
							<li class="subnav-nav__item left-col ">
								<a href="http://www.topics.nl" class="subnav-nav__link" title="Topics, 13 kranten in 1 app" target="_blank" itemprop="url">
									<span class="subnav-nav__text" itemprop="name">Topics</span>
								</a>
							</li>
							<li class="subnav-nav__item right-col ">
								<a href="http://www.parool.nl/nieuwsbrief" class="subnav-nav__link" title="Nieuwsbrief" target="_blank" itemprop="url">
									<span class="subnav-nav__text" itemprop="name">Nieuwsbrief</span>
								</a>
							</li>
							<li class="subnav-nav__item left-col ">
								<a href="http://krant.parool.nl/" class="subnav-nav__link" title="Digitale krant" target="_blank" itemprop="url">
									<span class="subnav-nav__text" itemprop="name">Digitale krant</span>
								</a>
							</li>
							<li class="subnav-nav__item right-col ">
								<a href="https://www.parool.nl/service" class="subnav-nav__link" title="Online klantenservice van Het Parool" target="_blank" itemprop="url">
									<span class="subnav-nav__text" itemprop="name">Service</span>
								</a>
							</li>
							<li class="subnav-nav__item left-col ">
								<a href="http://meer.parool.nl" class="subnav-nav__link" title="Beleef, profiteer en win" target="_blank" itemprop="url">
									<span class="subnav-nav__text" itemprop="name">Meer Parool</span>
								</a>
							</li>
						</ul>

						<ul class="social-nav">
							<li class="social-nav__item">
								<span class="visually-hidden" itemprop="name">twitter</span>
								<a href="https://www.twitter.com/Parool" class="social-nav__link" title="twitter" target="_blank">
									<i class="icon icon-twitter"></i>
								</a>
							</li>
							<li class="social-nav__item">
								<span class="visually-hidden" itemprop="name">facebook</span>
								<a href="https://www.facebook.com/paroolnl" class="social-nav__link" title="facebook" target="_blank">
									<i class="icon icon-facebook"></i>
								</a>
							</li>
							<li class="social-nav__item">
								<span class="visually-hidden" itemprop="name">instagram</span>
								<a href="https://instagram.com/hetparool" class="social-nav__link" title="instagram" target="_blank">
									<i class="icon icon-instagram"></i>
								</a>
							</li>
						</ul>

						<ul class="subscription-nav">
							<li class="subscription-nav__item">
								<a class="button button--low button--narrow" href="https://www.krant.nl/abonnement/hp/index.html?otag=t2ejen&amp;utm_source=hp&amp;utm_medium=interne_referral&amp;utm_content=tekstlink+header" title="Bekijk al onze abonnementen" target="_blank">Abonneer</a>
							</li>
						</ul>

					</nav>

				</div>

			</section>

			<input id="user-checkbox" class="mobile-nav-account__trigger fjs-expand-account show--loggedin" type="checkbox" />

			<div class="mobile-nav-account__trigger-icon show--loggedin"></div>

			<nav class="nav meta">
				<ul>
					<li>
						<a href="#" class="user__login nav-section__link fjs-sso-login-trigger fjs-user__login" data-trigger="login-modal">
							<i class="meta__account icon icon-user"></i>
							<span>Login</span>
							<!-- includes/modal/sso.html --><div class="modal modal--sso fjs-modal--login" data-modal="login-modal">

	<div class="modal__wrapper modal__wrapper--xlarge">
		<div class="modal__header">
			<div class="modal__close fjs-modal__close">
				<i class="icon icon--medium icon-close"></i>
			</div>
			<h4 class="modal__title" id="login-account-label">Het Parool</h4>
		</div>

		<div id="sso--iframe-login" class="modal__body">
		</div>
	</div>

</div>
<!-- / includes/modal/sso.html -->

						</a>
						<a href="#" class="more-menu-trigger fjs-show-more-account">
							<i class="meta__account icon icon-user"></i>
							<span class="more-menu-trigger__username" data-sso="username"></span>
						</a>
						<!-- includes/header/parool/user-nav.html --><div class="account-nav account-nav--wrapper fjs-show-more-account">
	<div class="account-nav__container">
		<div class="account-nav__username" data-sso="username">
			Mijn Account
		</div>
		<ul class="account-nav">
			<li class="account-nav__item">
				<a href="https://www.parool.nl/mijn/nieuws/" class="account-nav__link">Mijn nieuws</a>
			</li>
			<li class="account-nav__item">
				<a href="https://www.parool.nl/mijn/ik-volg/" class="account-nav__link">Ik volg</a>
			</li>
			<li class="account-nav__item">
				<a href="https://www.parool.nl/mijn/lees-later/" class="account-nav__link">Lees later</a>
			</li>
			<li class="account-nav__item">
				<a href="#" class="sso-logout lightbox account-nav__link fjs-sso-logout-trigger fjs-nav-user__signoff" data-reload="true" data-trigger="login-modal" data-modal-trigger="true">
					Uitloggen
				</a>
			</li>
			<li class="account-nav__item">
				<a href="https://www.parool.nl/mijn/instellingen/" class="account-nav__link">Account</a>
			</li>
		</ul>
	</div>
</div>
<!-- / includes/header/parool/user-nav.html -->

					</li>
					<li class="meta-search">
						<input class="meta-search__input fjs-expand-search" type="checkbox" />

						<div class="meta-search--wrapper">
							<!-- includes/header/search.html --><form action="https://www.parool.nl/search/" class="form nav-search-form">
	<input type="text" name="query" placeholder="Zoek op onderwerp, rubriek, columnist of journalist" maxlength="100" class="fjs-search-input" value="" />
	<button type="submit" class="button">Zoeken</button>
</form>
<!-- / includes/header/search.html -->

						</div>
					</li>
				</ul>
			</nav>
		</div>
	</div>
</header>
<!-- / NAV -->
<!-- / includes/parool/header.html -->

					
				

				<div id="page-main-content" class="page-main-content" role="main">
					<div class="page-content">
			<section class="page-content">
				<div class="outer-container">
					<div class="container">
						<div class="col col--primary">
							<div class="col__inner">
								<!-- includes/article/parool/hyperdistribution-top.html --><div class="island island--hyperdistribution fjs-hyperdistribution--promo is-hidden">
	<header>
		<div class="subheader">
			Het Beste uit de krant
		</div>
		<h2 class="no-phone-show island__title">
			Dit plusartikel heeft u cadeau gekregen
		</h2>
		<h2 class="no-phone-hide island__title">
			Cadeau gekregen
		</h2>
	</header>
	<div class="no-phone-show island__body">
		Registreer en krijg 2 maanden onbeperkt toegang tot alle plusartikelen
	</div>
	<div class="no-phone-hide island__body">
		Registreer en lees 2 maanden onbeperkt
	</div>
</div>
<!-- / includes/article/hyperdistribution-top.html -->


								<article class="article article--full" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

									

									<!-- Top image of article -->
									<!-- article/top-media.html --><header class="article__header">
	<div class="clearfix article__header__actions">
		<span class="left">
			<a href="https://www.parool.nl/stadsgids/" class="article__header__action-link">Stadsgids</a>
		</span>

		<span class="right">
			<a href="https://www.parool.nl/mijn/lees-later/articles/4566910/" class="fjs-clipboard article__header__action-link">
				<span class="cta__label fjs-label">
					Bewaar
				</span>
			</a>
		</span>
	</div>

	

	<h1 class="article__title" itemprop="headline">Geen natuurijs? Hier kun je alsnog zwieren op de ijzers</h1>
</header>

<div class="article__top-media  article__top-media--photo " itemprop="associatedMedia"><!-- article/components/photo.html --><figure class="article-photo fjs-gallery-item" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="image" data-pid="3710e464-5d63-45c1-88a5-eac4807e4348" data-hires="https://static1.persgroep.net/parool/image/3710e464-5d63-45c1-88a5-eac4807e4348?h=ZjczNWJmNE16Y3hNR1UwTmpRdE5XUTJNeTAwTldNeExUZzRZVFV0WldGak5EZ3dOMlUwTXpRNEx6RTROVE40TVRBME1n" data-dimensions="1853x1042">
	<a href="https://www.parool.nl/photoseries/articlephotos/4566910/3710e464-5d63-45c1-88a5-eac4807e4348" class="lightbox-trigger">
		<img itemprop="image" alt="Pas op dat je niet op je plaat gaat!" src="https://static1.persgroep.net/parool/image/3710e464-5d63-45c1-88a5-eac4807e4348?width=664&amp;height=374" />
		<figcaption>
			<span itemprop="description">Pas op dat je niet op je plaat gaat!</span>
			<span class="credit">© ANP</span>
		</figcaption>
	</a>
</figure>
<!-- / article/components/photo.html -->
</div>
<!-- / article/top-media.html -->


									<div class="article__wrapper has-top-media">
										<!-- Article intro. -->
										<!-- article/header.html --><header class="article__header">
	

	<!-- components/share-bar.html --><div class="share-bar">
<ul class="share-bar__list">
	<li class="share-bar__item share-bar__item--facebook">
		<a href="http://www.facebook.com/sharer/sharer.php?u=https://s.parool.nl/f-a4566910/" class="share-bar__link fjs-share-popup " target="_blank" data-hashed-url="http://www.facebook.com/sharer/sharer.php?u=https://s.parool.nl/ff999-a4566910/">
			
			<i class="icon icon-facebook"></i>
		</a>

		
	</li>
	<li class="share-bar__item share-bar__item--twitter">
		<a href="http://twitter.com/share?text=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers&amp;via=parool&amp;url=https%3A%2F%2Fs.parool.nl%2Ft-a4566910%2F" class="share-bar__link fjs-share-popup " target="_blank" data-hashed-url="http://twitter.com/share?text=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers&amp;via=parool&amp;url=https%3A%2F%2Fs.parool.nl%2Ftf999-a4566910%2F">
			
			<i class="icon icon-twitter"></i>
		</a>

		
	</li>
	<li class="share-bar__item share-bar__item--whatsapp">
		<a href="whatsapp://send?text=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers%20https%3A%2F%2Fs.parool.nl%2Fw-a4566910%2F%20via%20@Parool" class="share-bar__link  " target="_top" data-hashed-url="whatsapp://send?text=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers%20https%3A%2F%2Fs.parool.nl%2Fwf999-a4566910%2F%20via%20@Parool">
			
			<i class="icon icon-whatsapp"></i>
		</a>

		
	</li>
	<li class="share-bar__item share-bar__item--envelope">
		<a href="mailto:?subject=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers&amp;body=https%3A%2F%2Fs.parool.nl%2Fe-a4566910%2F" class="share-bar__link  " data-hashed-url="mailto:?subject=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers&amp;body=https%3A%2F%2Fs.parool.nl%2Fef999-a4566910%2F">
			
			<i class="icon icon-envelope"></i>
		</a>

		
	</li>
	<li class="share-bar__item share-bar__item--link">
		<a href="https://s.parool.nl/s-a4566910/" class="share-bar__link  fjs-share-link" data-hashed-url="https://s.parool.nl/sf999-a4566910/">
			
			<i class="icon icon-link"></i>
		</a>

		<div class="share-bar__copy-link-container">
			<input class="share-bar__copy-link-container__input" type="text" value="https://s.parool.nl/s-a4566910/" />
			<a class="share-bar__copy-link-container__link fjs-copy-link" href="https://s.parool.nl/s-a4566910/">
				<i class="icon icon-files-empty"></i>
			</a>
		</div>
	</li>

	<!-- save article -->
	<li class="share-bar__item save-article">
		<a class="fjs-clipboard share-bar__link" href="https://www.parool.nl/mijn/lees-later/articles/4566910/" data-clipboard="4566910">
			<i class="icon icon-save-article icon-ribbon fjs-icon fjs-save-article-icon"></i>
		</a>
	</li>
</ul>
</div>
<!-- / components/share-bar.html -->


	<p class="article__intro" itemprop="description">
		Het mag dan koud zijn, schaatsen op natuurijs zit er echt niet in. Geen zorgen: je kan de ijzers alsnog onderbinden voor een ritje op deze Amsterdamse banen.</p>
</header>
<!-- / article/header.html -->


										<!-- Article meta info including social bar -->
										<footer class="article__footer">
											<span class="article__meta"><!-- article/author.html --><span class=" article__author">
	<span>Door:</span>
	<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">Het Parool</span>
</span>

<time class="article__meta-time" datetime="Mon Mar 09 13:11:00 CET 2015" itemprop="datePublished">5 februari 2018, 12:45</time>

<!-- / article/author.html -->
</span>
										</footer>



										<div class="article__body has-dropcap" itemprop="articleBody">

											<div class="ad-space ad-space--detail--small">
												<div class="fjs-dfp" data-dfp-position="top" data-dfp-screensize="small" data-dfp-number="1"></div>
											</div>

											<div class="article__body__container"><!-- article/container.html --><div class="article__body__container default">



	<p class="article__body__paragraph first">Muts op het hoofd, ijzers onder de voeten en hup, daar ga je:<br /><br /><a href="https://www.parool.nl/stadsgids/olympisch-stadion-wordt-weer-omgetoverd-tot-schaatsbaan~a4533323/?utm_source=twitter&utm_medium=social&utm_campaign=shared%20content&utm_content=free" target="_blank"><strong>Olympisch Stadion</strong></a><br />Tot en met 28 februari<br />Ma t/m vrij 08.00 tot 22.00 uur <br />Za en zo 08.00 tot 23.30 uur<br /><br /><a href="http://www.jaapeden.nl/?_sp=f23f16b6-0273-4132-9766-1272973e5831.1517828064860" target="_blank"><strong>Jaap Edenbaan</strong></a><br />Tot en met zondag 25 maart<br />400-meterbaan: 09.00 - 16.30 uur / 21.00 - 23.00 uur<br />IJshal: 13.00 - 15.45 uur<br /><br /><strong><a href="https://www.parool.nl/stadsgids/delflandplein-krijgt-schaatsbaan-tijdens-spelen~a4564857/" target="_blank">Delflandplein</a></strong><br />Van 15 februari tot en met 4 maart<br /><br /><br /><br /><strong>Kan je totaal niet schaatsen? Dan neem je toch lekker een Amsterdams proeflesje? Wel oppassen, want op het ijs <a href="https://www.parool.nl/stadsgids/schaatscursus-voor-motorisch-gestoorde-hertjes-op-het-ijs~a4548212/" target="_self">zie je eruit als een motorisch gestoord hertje</a>.</strong></p>



</div>
<!-- / article/container.html -->
</div>

											<div class="article__body__container"><!-- article/container.html --><div class="article__body__container default">



<div class="media-container-wrapper">
	
		<div class="media-container">
			<!-- article/components/snippet.html --><div class="media-container__snippet fjs-snippet"><div class="dummy"></div><iframe src="https://www.google.com/maps/d/u/0/embed?mid=1FXaI5m2o6eurTI8D4M7tCJr1jmu-2RnX" width="100%" height="400"></iframe></div>
<!-- / article/components/snippet.html -->

		</div>
	
</div>
</div>
<!-- / article/container.html -->
</div>

											<div class="article__body__container"><!-- article/container.html --><div class="article__body__container kaderstuk">



<div class="media-container-wrapper">
	
		<div class="media-container">
			<p class="article__body__paragraph"><strong>Wekelijks een overzicht van de nieuwste hotspots, uitgaanstips, films en restaurants in je mailbox? <a href="http://www.parool.nl/nieuwsbrief" target="_self">Schrijf je dan nu in voor de Stadsgids-nieuwsbrief van Het Parool</a>.</strong></p>

		</div>
	
</div>
</div>
<!-- / article/container.html -->
</div>
											
										</div>
									</div>
								</article>

								<aside class="article-aside">
	<div class="article-aside__wrapper">
		<!-- components/share-bar.html --><div class="share-bar">
<ul class="share-bar__list">
	<li class="share-bar__item share-bar__item--facebook">
		<a href="http://www.facebook.com/sharer/sharer.php?u=https://s.parool.nl/f-a4566910/" class="share-bar__link fjs-share-popup " target="_blank" data-hashed-url="http://www.facebook.com/sharer/sharer.php?u=https://s.parool.nl/ff999-a4566910/">
			
			<i class="icon icon-facebook"></i>
		</a>

		
	</li>
	<li class="share-bar__item share-bar__item--twitter">
		<a href="http://twitter.com/share?text=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers&amp;via=parool&amp;url=https%3A%2F%2Fs.parool.nl%2Ft-a4566910%2F" class="share-bar__link fjs-share-popup " target="_blank" data-hashed-url="http://twitter.com/share?text=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers&amp;via=parool&amp;url=https%3A%2F%2Fs.parool.nl%2Ftf999-a4566910%2F">
			
			<i class="icon icon-twitter"></i>
		</a>

		
	</li>
	<li class="share-bar__item share-bar__item--whatsapp">
		<a href="whatsapp://send?text=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers%20https%3A%2F%2Fs.parool.nl%2Fw-a4566910%2F%20via%20@Parool" class="share-bar__link  " target="_top" data-hashed-url="whatsapp://send?text=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers%20https%3A%2F%2Fs.parool.nl%2Fwf999-a4566910%2F%20via%20@Parool">
			
			<i class="icon icon-whatsapp"></i>
		</a>

		
	</li>
	<li class="share-bar__item share-bar__item--envelope">
		<a href="mailto:?subject=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers&amp;body=https%3A%2F%2Fs.parool.nl%2Fe-a4566910%2F" class="share-bar__link  " data-hashed-url="mailto:?subject=Geen%20natuurijs%3F%20Hier%20kun%20je%20alsnog%20zwieren%20op%20de%20ijzers&amp;body=https%3A%2F%2Fs.parool.nl%2Fef999-a4566910%2F">
			
			<i class="icon icon-envelope"></i>
		</a>

		
	</li>
	<li class="share-bar__item share-bar__item--link">
		<a href="https://s.parool.nl/s-a4566910/" class="share-bar__link  fjs-share-link" data-hashed-url="https://s.parool.nl/sf999-a4566910/">
			
			<i class="icon icon-link"></i>
		</a>

		<div class="share-bar__copy-link-container">
			<input class="share-bar__copy-link-container__input" type="text" value="https://s.parool.nl/s-a4566910/" />
			<a class="share-bar__copy-link-container__link fjs-copy-link" href="https://s.parool.nl/s-a4566910/">
				<i class="icon icon-files-empty"></i>
			</a>
		</div>
	</li>

	<!-- save article -->
	<li class="share-bar__item save-article">
		<a class="fjs-clipboard share-bar__link" href="https://www.parool.nl/mijn/lees-later/articles/4566910/" data-clipboard="4566910">
			<i class="icon icon-save-article icon-ribbon fjs-icon fjs-save-article-icon"></i>
		</a>
	</li>
</ul>
</div>
<!-- / components/share-bar.html -->


		<div class="tag-list">
	<div class="tag-list__label">
		Volg en lees meer over:
	</div>

	<ul class="tag-list__body">
		<li class="tag-list__item">
			<a href="https://www.parool.nl/mijn/ik-volg/onderwerpen/800001058/" class="tag-list__link fjs-clipboard" data-clipboard="800001058">
				<span class="uc faux-link">
					<i class="icon fjs-icon icon--large icon--default icon-star"></i>
				</span>
			</a>
			<a href="https://www.parool.nl/alle-nieuws-over-stadsgids/" class="cta">Stadsgids</a>
		</li>
	</ul>
</div>


		


		<hr class="divider divider--bottom" />
	</div>


	

	<div class="ad-space ad-space--ligatus">
		<div class="fjs-dfp" data-dfp-position="ligatus" data-dfp-screensize="" data-dfp-number="1"></div>
	</div>
</aside>


								

								

							</div>
						</div>
						<div class="col col--secondary">
							<div class="col__inner col__inner--primary">



<!-- include/general/widget.html --><div class="widget">
	<header class="widget__header widget__header--no-border">
		<h4 class="widget__title">Stadsgids</h4>
	</header>

	<div class="widget__body">
		<!-- include/lists/storystream-mini.html --><div class="storystream storystream--mini no-timestamps">
	<ul class="storystream__list">
		<li class="storystream__list__item  ">
			<span class="storystream__meta">
				<i class="icon icon-donut"></i>
			</span>
			<a href="https://www.parool.nl/stadsgids/paul-simon-in-ziggo-dome-met-afscheidstournee~a4566924/">
				<div class="storystream__content">
					<h2 class="storystream__content-title">Paul Simon in Ziggo Dome met afscheidstournee</h2>
				</div>
			</a>
		</li>
		<li class="storystream__list__item  ">
			<span class="storystream__meta">
				<i class="icon icon-donut"></i>
			</span>
			<a href="https://www.parool.nl/stadsgids/lab111-organiseert-ode-aan-daniel-day-lewis~a4566921/">
				<div class="storystream__content">
					<h2 class="storystream__content-title">Lab111 organiseert ode aan Daniel Day-Lewis</h2>
				</div>
			</a>
		</li>
		<li class="storystream__list__item current ">
			<span class="storystream__meta">
				<i class="icon icon-disc"></i>
			</span>
			<a href="https://www.parool.nl/stadsgids/geen-natuurijs-hier-kun-je-alsnog-zwieren-op-de-ijzers~a4566910/">
				<div class="storystream__content">
					<h2 class="storystream__content-title">Geen natuurijs? Hier kun je alsnog zwieren op de ijzers</h2>
				</div>
			</a>
		</li>
		<li class="storystream__list__item  ">
			<span class="storystream__meta">
				<i class="icon icon-donut"></i>
			</span>
			<a href="https://www.parool.nl/stadsgids/superleuk-en-supermooi-die-pyjamaparty-van-monica-geuze~a4566900/">
				<div class="storystream__content">
					<h2 class="storystream__content-title">Súperleuk en súpermooi die pyjamaparty van Monica Geuze</h2>
				</div>
			</a>
		</li>
		<li class="storystream__list__item  last">
			<span class="storystream__meta">
				<i class="icon icon-donut"></i>
			</span>
			<a href="https://www.parool.nl/stadsgids/weekendbeeld-avond-vol-femme-fatales-in-vondel-cs~a4566662/">
				<div class="storystream__content">
					<h2 class="storystream__content-title">Weekendbeeld: avond vol femme fatales in Vondel CS</h2>
				</div>
			</a>
		</li>
	</ul>
</div>
<!-- / include/lists/storystream-mini.html -->

	</div>

	<footer class="widget__footer fjs-widget-footer">
		<a href="https://www.parool.nl/ps-storystream/" class="cta underline">
			<i class="icon icon--default icon--medium icon-arrow-right-circle"></i> Bekijk hele lijst
		</a>
	</footer>
</div>
<!-- include/general/widget.html -->


<div class="ad-space ad-space--sky1">
	<div class="fjs-dfp" data-dfp-position="sky" data-dfp-screensize="large" data-dfp-number="1"></div>
</div>

<!-- include/general/widget.html --><div class="widget">
	<header class="widget__header">
		<h4 class="widget__title fjs-widget-title">Meest gelezen</h4>
	</header>

	<div class="widget__body">
		<!-- include/lists/articles-list-numbered.html --><ol class="articles-list articles-list--numbered">
	<li>
		<div class="indexing">
			<span class="digit">1</span>
		</div>
		<article class="article article--simple">
			<a href="https://www.parool.nl/stadsgids/the-avocado-show-is-een-soort-nutellawinkel-voor-fitgirls-6-5~a4565472/">
				<div class="article__wrapper">
					<div class="article__header">
						<h2 class="article__header__title">The Avocado Show is een soort Nutellawinkel voor fitgirls (6,5)</h2>
					</div>
				</div>
			</a>
		</article>
	</li>
	<li>
		<div class="indexing">
			<span class="digit">2</span>
		</div>
		<article class="article article--simple">
			<a href="https://www.parool.nl/stadsgids/kunstenaar-verstopt-goudklompjes-in-amsterdam~a4566871/">
				<div class="article__wrapper">
					<div class="article__header">
						<h2 class="article__header__title">Kunstenaar verstopt goudklompjes in Amsterdam</h2>
					</div>
				</div>
			</a>
		</article>
	</li>
	<li>
		<div class="indexing">
			<span class="digit">3</span>
		</div>
		<article class="article article--simple">
			<a href="https://www.parool.nl/stadsgids/dit-zijn-de-leukste-hotspots-van-januari~a4566918/">
				<div class="article__wrapper">
					<div class="article__header">
						<h2 class="article__header__title">Dit zijn de leukste hotspots van januari</h2>
					</div>
				</div>
			</a>
		</article>
	</li>
	<li>
		<div class="indexing">
			<span class="digit">4</span>
		</div>
		<article class="article article--simple">
			<a href="https://www.parool.nl/stadsgids/weekendbeeld-avond-vol-femme-fatales-in-vondel-cs~a4566662/">
				<div class="article__wrapper">
					<div class="article__header">
						<h2 class="article__header__title">Weekendbeeld: avond vol femme fatales in Vondel CS</h2>
					</div>
				</div>
			</a>
		</article>
	</li>
	<li>
		<div class="indexing">
			<span class="digit">5</span>
		</div>
		<article class="article article--simple">
			<a href="https://www.parool.nl/stadsgids/superleuk-en-supermooi-die-pyjamaparty-van-monica-geuze~a4566900/">
				<div class="article__wrapper">
					<div class="article__header">
						<h2 class="article__header__title">Súperleuk en súpermooi die pyjamaparty van Monica Geuze</h2>
					</div>
				</div>
			</a>
		</article>
	</li>
</ol>
<!-- / include/lists/articles-list-numbered.html -->

	</div>

	<footer class="widget__footer fjs-widget-footer">
		<a href="https://www.parool.nl/toplijsten/meest-gelezen/" class="cta underline">
			<i class="icon icon--default icon--medium icon-arrow-right-circle"></i> Bekijk hele lijst
		</a>
	</footer>
</div>
<!-- include/general/widget.html -->


<article class="ad-space ad-space--mid2">
	<div class="fjs-dfp" data-dfp-position="mid" data-dfp-screensize="" data-dfp-number="2"></div>
</article>
</div>
						</div>
					</div>
				</div>
			</section>

			<!-- includes/modal/mailafriend.html --><div class="modal modal--mailafriend" data-modal="mailafriend-modal-4566910" role="dialog" aria-hidden="true" aria-labelledby="mailafriend-account-label">
	<div class="modal__wrapper modal__wrapper--large">
		<div class="modal__header">
			<div class="modal__close fjs-modal__close">
				<i class="icon icon--medium icon-close"></i>
			</div>
			<h4 class="modal__title">
				Delen per e-mail
			</h4>
		</div>

		<form class="clearfix fjs-form-mailafriend" action="https://www.parool.nl/json/sharedata.do" method="post">
			<div class="col col--6">
				<div class="row row__divider">
					<div class="form__group form__group--dotted">
						<label class="form__group__label" for="destEmail">
							Verzenden naar*
						</label>
						<input type="email" class="input--block" name="destEmail" id="destEmail" placeholder="E-mailadres van de ontvanger" aria-required="true" required="true" />
					</div>
				</div>
				<div class="row">
					<div class="form__group">
						<label class="form__group__label" for="orgEmail">
							Afzender email*
						</label>
						<input type="email" class="input--block" name="orgEmail" id="orgEmail" placeholder="Uw e-mailadres" data-error="Geef een e-mailadres op" data-sso="email" aria-required="true" required="true" />
					</div>
					<div class="form__group">
						<label class="form__group__label" for="orgName">
							Afzender naam
						</label>
						<input type="text" name="orgName" id="orgName" placeholder="Uw naam (optioneel)" class="input--block" data-sso="fullname" maxlength="60" />
					</div>
				</div>
			</div>

			<div class="col col--6 omega">
				<div class="row">
					<div class="form__group">
						<label class="form__group__label" for="message">
							Bericht
						</label>
						<textarea name="message" id="message" class="input--block" placeholder="optioneel" rows="3" maxlength="600"></textarea>
					</div>
					<div class="form__group">
						<input type="checkbox" id="send-copy" name="copyMe" />
						<label for="send-copy">
							Stuur mij een kopie
						</label>
					</div>
					<div class="form__group">
						<button class="button button--block">
							E-mail versturen
						</button>
					</div>
				</div>
			</div>
			<div class="col is-hidden">
				<div class="message">
					Uw bericht werd verzonden.
				</div>
			</div>
			<input name="shareAllowed" class="shared-allowed" type="hidden" value="false" />
			<input name="componentId" type="hidden" value="4566910" />
			<input name="secondaryComponentId" type="hidden" value="" />
			<input name="componentType" type="hidden" value="ARTICLE" />
		</form>
	</div>
</div>
<!-- / includes/modal/mailafriend.html -->


			<!-- components/pswp.html PhotoSwipe --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true" style=" z-index: 2147483647;">

	<!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides.
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<header class="lightbox__header">
					<div class="identity--small identity--inverted">
						<!-- includes/general/logo-dropshadow.html --><svg viewBox="0 0 320 81" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	<defs>
		<filter x="-50%" y="-50%" width="200%" height="200%" filterUnits="objectBoundingBox" id="filter-1">
			<feOffset dx="0" dy="1" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset>
			<feGaussianBlur stdDeviation="2" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur>
			<feColorMatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.35 0" in="shadowBlurOuter1" type="matrix" result="shadowMatrixOuter1"></feColorMatrix>
			<feMerge>
				<feMergeNode in="shadowMatrixOuter1"></feMergeNode>
				<feMergeNode in="SourceGraphic"></feMergeNode>
			</feMerge>
		</filter>
	</defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
		<g id="Artboard-1-Copy" sketch:type="MSArtboardGroup" filter="url(#filter-1)" fill="#FFFFFF">
			<path d="M4,64.608 L313.947635,64.608 L313.947635,72 L4,72 L4,64.608 Z M310.753378,50.9856 L310.753378,6 L309.863176,6 L294.991554,8.7456 L294.991554,9.6432 L298.238176,11.4912 L298.238176,50.9856 C298.238176,52.8336 297.243243,52.992 294.991554,53.2032 L294.991554,54.1008 L314,54.1008 L314,53.2032 C311.695946,53.0448 310.753378,52.8336 310.753378,50.9856 Z M281.114865,38.0496 C281.114865,27.7008 280.015203,21.6288 276.768581,21.6288 C273.521959,21.6288 272.422297,27.7008 272.422297,38.0496 C272.422297,48.3984 273.521959,53.4672 276.768581,53.4672 C280.015203,53.4672 281.114865,48.3456 281.114865,38.0496 L281.114865,38.0496 Z M294.467905,38.0496 C294.467905,48.2928 287.189189,54.9456 276.768581,54.9456 C266.347973,54.9456 259.069257,48.2928 259.069257,38.0496 C259.069257,27.8064 265.719595,20.1504 276.768581,20.1504 C287.817568,20.1504 294.467905,27.7536 294.467905,38.0496 L294.467905,38.0496 Z M243.883446,38.0496 C243.883446,27.7008 242.783784,21.6288 239.537162,21.6288 C236.290541,21.6288 235.190878,27.7008 235.190878,38.0496 C235.190878,48.3984 236.290541,53.4672 239.537162,53.4672 C242.783784,53.4672 243.883446,48.3456 243.883446,38.0496 L243.883446,38.0496 Z M257.236486,38.0496 C257.236486,48.2928 249.95777,54.9456 239.537162,54.9456 C229.116554,54.9456 221.837838,48.2928 221.837838,38.0496 C221.837838,27.8064 228.488176,20.1504 239.537162,20.1504 C250.638514,20.1504 257.236486,27.7536 257.236486,38.0496 L257.236486,38.0496 Z M218.329392,20.1504 C212.673986,20.1504 210.265203,27.5424 209.217905,31.6608 L209.47973,20.1504 L208.589527,20.1504 L193.456081,23.8464 L193.456081,24.744 L196.702703,26.856 L196.702703,51.0384 C196.702703,52.8864 195.70777,53.0448 193.456081,53.256 L193.456081,54.1536 L213.983108,54.1536 L213.983108,53.256 C210.579392,52.7808 209.217905,52.5696 209.217905,50.0352 L209.217905,33.192 C211.940878,30.0768 218.486486,29.9712 221.052365,31.344 L221.471284,31.0272 L221.471284,21.2064 C220.842905,20.5728 219.900338,20.1504 218.329392,20.1504 L218.329392,20.1504 Z M170.991554,42.696 C170.991554,39.0528 172.353041,37.7328 174.290541,37.0464 C175.128378,36.7296 175.809122,36.5712 176.751689,36.3072 L176.751689,47.7648 C176.123311,48.0288 175.652027,48.1344 174.971284,48.1344 C171.986486,48.1344 170.991554,45.7584 170.991554,42.696 L170.991554,42.696 Z M193.194257,49.4544 C192.461149,49.7712 191.9375,49.9296 191.309122,49.9296 C190.157095,49.9296 189.319257,49.0848 189.319257,47.3424 L189.319257,31.08 C189.319257,22.7904 183.716216,20.1504 174.709459,20.1504 C167.064189,20.1504 161.251689,22.4736 161.251689,28.3344 C161.251689,30.6576 162.456081,32.4 164.288851,32.9808 L171.829392,32.4528 C171.462838,28.2288 170.991554,21.6288 174.39527,21.6288 C176.33277,21.6288 176.751689,23.7936 176.751689,26.856 L176.751689,35.304 C173.505068,35.6736 170.572635,35.9376 166.85473,37.0992 C162.351351,38.472 158.633446,40.7952 158.633446,46.1808 C158.633446,52.0416 162.717905,54.9984 167.273649,54.9984 C170.834459,54.9984 174.60473,53.1504 176.804054,48.8736 C177.956081,52.5696 180.364865,54.9984 185.287162,54.9984 C188.952703,54.9984 191.989865,53.256 193.560811,50.0352 L193.194257,49.4544 L193.194257,49.4544 Z M136.902027,36.4656 L136.902027,12.1776 L137.6875,12.1776 C142.662162,12.1776 146.222973,16.4016 146.222973,24.0576 C146.222973,31.7664 143.185811,36.4656 137.6875,36.4656 L136.902027,36.4656 L136.902027,36.4656 Z M136.902027,49.0848 L136.902027,37.7328 L140.881757,37.7328 C153.344595,37.7328 159.261824,32.8224 159.261824,24.0576 C159.261824,16.5072 153.658784,10.9632 141.5625,10.9632 L119.307432,10.9632 L119.307432,11.8608 C123.287162,12.2832 123.496622,12.864 123.496622,15.9792 L123.496622,49.0848 C123.496622,52.2 123.234797,52.7808 119.307432,53.2032 L119.307432,54.1008 L143.918919,54.1008 L143.918919,53.2032 C138.577703,52.992 136.902027,52.2528 136.902027,49.0848 L136.902027,49.0848 Z M100.560811,20.7312 L100.560811,12.1776 L99.6706081,12.1776 C94.5388514,16.5072 89.25,19.7808 84.5371622,21.6288 L84.5371622,22.5264 L87.8361486,22.5264 L87.8361486,44.3328 C87.8361486,51.7248 91.9206081,54.6816 97.785473,54.6816 C102.91723,54.6816 107.368243,51.6192 108.939189,45.864 L108.206081,45.5472 C107.001689,47.184 105.587838,47.7648 104.016892,47.7648 C102.184122,47.7648 100.613176,46.5504 100.613176,43.9104 L100.613176,22.5792 L107.368243,22.5792 L107.368243,20.7312 L100.560811,20.7312 L100.560811,20.7312 Z M69.1418919,21.6288 C72.0743243,21.6288 73.0692568,26.064 73.0692568,33.6672 L64.4290541,34.3008 C64.6908784,26.6448 66.1047297,21.6288 69.1418919,21.6288 L69.1418919,21.6288 Z M83.0709459,42.9072 C80.8192568,45.7584 78.0962838,47.0784 74.535473,47.0784 C68.5658784,47.0784 64.6385135,43.0128 64.4814189,35.4624 L83.6993243,35.4624 L83.6993243,33.9312 C83.6993243,25.8528 79.0388514,20.1504 69.9273649,20.1504 C60.9206081,20.1504 53.0135135,27.0144 53.0135135,38.1552 C53.0135135,48.9264 60.2922297,54.7344 69.3513514,54.7344 C77.3631757,54.7344 82.0236486,50.2992 83.7516892,43.1712 L83.0709459,42.9072 L83.0709459,42.9072 Z M21.5945946,31.1856 L21.5945946,16.032 C21.5945946,12.9168 21.8564189,12.336 25.7837838,11.9136 L25.7837838,11.016 L4,11.016 L4,11.9136 C7.97972973,12.336 8.18918919,12.9168 8.18918919,16.032 L8.18918919,49.0848 C8.18918919,52.2 7.92736486,52.7808 4,53.2032 L4,54.1008 L25.7837838,54.1008 L25.7837838,53.2032 C21.8040541,52.7808 21.5945946,52.2 21.5945946,49.0848 L21.5945946,33.0336 L35.7331081,33.0336 L35.7331081,49.0848 C35.7331081,52.2 35.4712838,52.7808 31.5439189,53.2032 L31.5439189,54.1008 L53.3277027,54.1008 L53.3277027,53.2032 C49.347973,52.7808 49.1385135,52.2 49.1385135,49.0848 L49.1385135,16.032 C49.1385135,12.9168 49.4003378,12.336 53.3277027,11.9136 L53.3277027,11.016 L31.5439189,11.016 L31.5439189,11.9136 C35.5236486,12.336 35.7331081,12.9168 35.7331081,16.032 L35.7331081,31.2384 L21.5945946,31.2384 L21.5945946,31.1856 Z" id="Rectangle-path" sketch:type="MSShapeGroup"></path>
		</g>
	</g>
</svg>
<!-- / includes/general/logo-dropshadow.html -->

					</div>
				</header>

				<button class="pswp__button pswp__button--close" title="Sluit (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>

				<button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>

			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>

			<button class="pswp__button pswp__button--arrow--left" title="Vorige (pijltje links)"></button>

			<button class="pswp__button pswp__button--arrow--right" title="Volgende (pijltje rechts)"></button>

			<div class="pswp__counter"></div>

			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
<!-- / components/pswp.html PhotoSwipe -->

		</div>
				</div>

				<!-- includes/footer.html --><footer class="page-footer" role="contentinfo" itemscope="" itemtype="http://schema.org/WPFooter">
<section class="footer-section footer-section-1 footer-section--alt">
	<div class="outer-container">
		<div class="container"><!-- includes/footer/parool/shop.html --><div class="shop">
  <div class="shop__centered">
    
	<!-- includes/advertisement/fragments :: default -->
	<div class="ad-space ad-space--marketing3">
		<div class="fjs-dfp" data-dfp-screensize="large,medium" data-dfp-number="3" data-dfp-position="marketing"></div>
	</div>
	<!-- / includes/advertisement/fragments :: default -->

  </div>
</div>
<!-- includes/footer/parool/shop.html -->
</div>
	</div>
</section>
<section class="footer-section footer-section-2">
	<div class="outer-container">
		<div class="container"><!-- includes/footer/parool/social.html --><div class="subscribe-to-us">
	<form class="form newsletter-signup fjs-form-newsletter" action="https://www.parool.nl/nieuwsbrief/aanmelden" method="POST">
		<label for="newsletter--email" class="newsletter--email">
			Schrijf u in voor de dagelijkse nieuwsbrief
		</label>
		<div class="subscribe-to-us__email">
			<input type="email" id="newsletter--email" class="newsletter--input" data-sso="email" name="email" placeholder="jan@voorbeeld.nl" required="true" aria-required="true" />
		</div>
		<div class="subscribe-to-us__button">
			<button type="submit" class="button button--lighter button--block">
				Aanvragen
			</button>
		</div>
	</form>

	<!-- Modal iframe for additional newsletter form -->
	<div class="modal" data-modal="additional-newsletter-form-modal">
		<div class="modal__wrapper modal__wrapper--xlarge modal__wrapper--newsletter">
			<div class="modal__header">
				<div class="modal__close fjs-modal__close">
					<i class="icon icon--medium icon-close"></i>
				</div>
				<h4 class="modal__title">Bedankt voor uw inschrijving</h4>
			</div>
			<div class="modal__body">
				<iframe id="additional-newsletter-form-iframe"></iframe>
			</div>
		</div>
	</div>
	<div data-trigger="additional-newsletter-form-modal"></div>

</div>
<div class="connect-with-us">
	<header class="connect-to-us__header">
		<h2 class="connect-to-us__title">
			Volg ons
		</h2>
	</header>
	<ul class="connect-with-us__list">
		<li class="connect-with-us__list-item">
			<a href="https://www.twitter.com/Parool" target="_blank" title="twitter" itemprop="url">
				<i class="icon icon-twitter"></i>
				<span itemprop="name">twitter</span>
			</a>
		</li>
		<li class="connect-with-us__list-item">
			<a href="https://www.facebook.com/paroolnl" target="_blank" title="facebook" itemprop="url">
				<i class="icon icon-facebook"></i>
				<span itemprop="name">facebook</span>
			</a>
		</li>
		<li class="connect-with-us__list-item last">
			<a href="https://instagram.com/hetparool" target="_blank" title="instagram" itemprop="url">
				<i class="icon icon-instagram"></i>
				<span itemprop="name">instagram</span>
			</a>
		</li>
	</ul>
</div>
<!-- includes/footer/parool/social.html -->
</div>
	</div>
</section>
<section class="footer-section footer-section-3">
	<div class="outer-container">
		<div class="container"><!-- includes/footer/parool/menu.html --><nav class="menu footer-menu" role="menubar">
	<ul class="footer-menu__list">
		<li class="menu-block menu-block-1" role="menuitem">
			<div class="toggler" role="menu">
				<div class="toggler__pane">
					<ul class="toggler__pane__content" role="menu">
						<li class="toggler__pane-item" role="menuitem">
							<a class="toggler__pane-link strong" role="presentation" title="Archief" itemprop="url" href="https://www.parool.nl/archief/">
								<span itemprop="name">Archief</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a class="toggler__pane-link strong" role="presentation" title="Digitale krant" itemprop="url" href=" http://krant.parool.nl/">
								<span itemprop="name">Digitale krant</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a class="toggler__pane-link strong" role="presentation" title="Journalisten &amp; Columnisten" itemprop="url" href="https://www.parool.nl/redactie">
								<span itemprop="name">Journalisten Columnisten</span>
							</a>
						</li>
						<li class="toggler__pane-item rights">
							Alle rechten voorbehouden
						</li>
						<li class="toggler__pane-item conditions">
							<a class="" href="https://www.persgroep.nl/gebruiksvoorwaarden">Lees de gebruiksvoorwaarden</a>
						</li>
						<li class="toggler__pane-item copy">
							&copy; De Persgroep <span>2018</span>
						</li>
					</ul>
				</div>
			</div>
		</li>

		<li class="menu-block menu-block-2" role="menuitem">
			<div class="toggler" role="menu">
				<!-- Use checkbox to show/hide the menu in mobile view, also works when js is disabled in the browser. -->
				<input id="toggler--0" type="checkbox" class="toggler__trigger fjs-toggler__trigger--mobile" role="heading" />
				<div class="toggler__pane">
					<label for="toggler--0" class="toggler__pane__header">Mobiele apps</label>
					<ul class="toggler__pane__content" role="menu">
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" title="iOS" class="toggler__pane-link" role="presentation" itemprop="url" href="https://itunes.apple.com/nl/app/parool.nl-mobile/id427597105?mt=8">
								<span itemprop="name">iOS</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" title="Android" class="toggler__pane-link" role="presentation" itemprop="url" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilepa">
								<span itemprop="name">Android</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" title="Digitale krant iOS" class="toggler__pane-link" role="presentation" itemprop="url" href="https://itunes.apple.com/nl/app/het-parool-hd/id408243617?mt=8">
								<span itemprop="name">Digitale krant iOS</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" title="Digitale krant Android" class="toggler__pane-link" role="presentation" itemprop="url" href="https://play.google.com/store/apps/details?id=be.persgroep.red.mobile.android.par">
								<span itemprop="name">Digitale krant Android</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" title="Alles over Parool digitaal" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.parool.nl/service/het-parool-digitaal">
								<span itemprop="name">Alles over Parool digitaal</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a class="toggler__pane-link" role="presentation" itemprop="url" href="">
								<span itemprop="name"></span>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</li>

		<li class="menu-block menu-block-2" role="menuitem">
			<div class="toggler" role="menu">
				<!-- Use checkbox to show/hide the menu in mobile view, also works when js is disabled in the browser. -->
				<input id="toggler--1" type="checkbox" class="toggler__trigger fjs-toggler__trigger--mobile" role="heading" />
				<div class="toggler__pane">
					<label for="toggler--1" class="toggler__pane__header">Het Parool</label>
					<ul class="toggler__pane__content" role="menu">
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.parool.nl/kunst-en-media/colofon~a4233121/">
								<span itemprop="name">Colofon</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_self" title="over Auteursrecht" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.parool.nl/auteursrecht/">
								<span itemprop="name">Auteursrecht</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="http://www.persgroep.nl/privacy">
								<span itemprop="name">Privacy</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="http://www.persgroep.nl/vacatures">
								<span itemprop="name">Vacature</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.krant.nl/abonnement/hp/index.html?otag=t2ejen&amp;utm_source=hp&amp;utm_medium=interne_referral&amp;utm_content=footer">
								<span itemprop="name">Over deze website</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_self" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.parool.nl/rss/feeds/">
								<span itemprop="name">RSS feeds</span>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</li>

		<li class="menu-block menu-block-2" role="menuitem">
			<div class="toggler" role="menu">
				<!-- Use checkbox to show/hide the menu in mobile view, also works when js is disabled in the browser. -->
				<input id="toggler--2" type="checkbox" class="toggler__trigger fjs-toggler__trigger--mobile" role="heading" />
				<div class="toggler__pane">
					<label for="toggler--2" class="toggler__pane__header">Service en contact</label>
					<ul class="toggler__pane__content" role="menu">
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.krant.nl/abonnement/hp/index.html?otag=t2ejen&amp;utm_source=hp&amp;utm_medium=interne_referral&amp;utm_content=footer">
								<span itemprop="name">Abonneren</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.parool.nl/service">
								<span itemprop="name">Service</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.parool.nl/service">
								<span itemprop="name">Veelgestelde vragen</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="https://www.parool.nl/service/contact/">
								<span itemprop="name">Contactgegevens</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" class="toggler__pane-link" role="presentation" itemprop="url" href="http://www.persgroepadvertising.nl/onze-merken/het-parool?utm_source=parool.nl&amp;utm_medium=referral&amp;utm_campaign=Adverteren%2BService%26Contact">
								<span itemprop="name">Adverteren</span>
							</a>
						</li>
						<li class="toggler__pane-item" role="menuitem">
							<a target="_blank" title="Meer Parool" class="toggler__pane-link" role="presentation" itemprop="url" href="http://meer.parool.nl/">
								<span itemprop="name">Meer Parool</span>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</li>
	</ul>
</nav>
<!-- / includes/footer/parool/menu.html -->
</div>
	</div>
</section>
<section class="footer-section footer-section-4">
	<div class="outer-container">
		<div class="container"><!-- includes/footer/parool/corporate.html --><!-- / includes/footer/parool/corporate.html --></div>
	</div>
</section>
</footer>
<!-- / includes/footer.html -->


			</div>
		</div>

		
<script src="https://caps.parool.nl/service/ssologin/ssoconnect.js"></script>
<script>
	App.config.SSO = {
		clientId: 'caps-par-1901',
		redirectUrl: 'https://www.parool.nl/sso/login-redirect',
		userdataUrl: 'https://www.parool.nl/sso/update',
		paywallUrl: '/paywall',
		paywall: {
			clientId: 'caps-par-1902',
			redirectUrl: 'https://www.parool.nl/sso/paywall-redirect'
		},
		commenting: {
			clientId: 'caps-par-1903',
			redirectUrl: 'https://www.parool.nl/sso/comment-redirect'
		},
	};
</script>
<script src="https://static2.persgroep.net/parool/static/js/main.js?r=e661c63f"></script>

<script>
    var advertising = {'ampSlot':'/7455/parool/parool.site-amp/stadsgids','compId':'4566910','dossier':'20583','levels':[['stadsgids','21003','default']],'navType':'default','nodeIds':[800001058],'pageType':'articleDetail','paying':false,'tagPrefix':'/7455/parool/parool.site-%screenSize%/'};
    App.config.advertising = App.config.advertising || {};
    for (var key in App.config.advertising) {
        advertising[key] = App.config.advertising[key];
    }
	App.config.advertising = advertising;
</script>


	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>



	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMLQSL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [ {'brand':{'id':'2004'},'content':{'access':'FREE','author':'UNKNOWN','file':'Stadsgids','fileid':'20583','freehtml':'1','id':'4566910','length':'647','moviesource':null,'pubdate':'1517831100000','reactions':'0','shares':'0','tags':'|Stadsgids|','tagsid':'|800001058|','type':'artikel ARTICLE','wideimage':false},'id':'GTM-KMLQSL','page':{'category':'stadsgids','categoryid':'21003','nobocategory':'stadsgids.stadsgids','nobocategoryid':'21003.20583','nobotype':'article','type':'detail'},'uaTrackingId':'UA-47135003-8'} ];
		$.processDataLayer(dataLayer[0]);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
			var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';
			j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
			f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KMLQSL');
	</script>
	<!-- End Google Tag Manager -->



	<!-- Chartbeat -->
	<script>
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'stadsgids';
		_sf_async_config.authors = 'UNKNOWN';
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	<!-- End Chartbeat -->


		<div class="ad-space ad-space--layer">
			<div class="fjs-dfp" data-dfp-position="layer" data-dfp-screensize="large,medium,small" data-dfp-number="1"></div>
		</div>

	</body>
</html>

