<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">     <title>Zo wist Ajax het topduel tegen PSV te kantelen | Het Parool </title>     <meta property="article:section" content="Sport">  <meta property="article:published_time" content="2021-01-11T09:06:06+01:00">  <meta property="article:author" content="Het Parool">      <meta name="description" content="Zonder romantiek, nostalgie, blinde loyaliteit en nog blinder optimisme heeft voetbal geen zin. Maar voetbal bevat ook logica. In de rubriek Da’s L..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Zo wist Ajax het topduel tegen PSV te kantelen"> <meta name="twitter:description" content="Zonder romantiek, nostalgie, blinde loyaliteit en nog blinder optimisme heeft voetbal geen zin. Maar voetbal bevat ook logica. In de rubriek Da’s L..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/IiDXTeG7HWoI3wp9P50Xn6e68L4/diocontent/181068267/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Het Parool"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Zo wist Ajax het topduel tegen PSV te kantelen"> <meta property="og:description" content="Zonder romantiek, nostalgie, blinde loyaliteit en nog blinder optimisme heeft voetbal geen zin. Maar voetbal bevat ook logica. In de rubriek Da’s L..."> <meta property="og:url" content="https://www.parool.nl/gs-b314a5ff"> <meta property="og:image" content="https://images0.persgroep.net/rcs/IiDXTeG7HWoI3wp9P50Xn6e68L4/diocontent/181068267/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://polyfill.io/"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://polyfill.io/"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.parool.nl/sel-static/shared-assets/css/parool-typography-6.css">  <link rel="stylesheet" href="/static/main-f7c036ad49.css">   <link rel="stylesheet" href="https://www.parool.nl/sel-static/teasers/parool-main-25d12584ec.css">     <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/10/1/0/advert-xandr.js" type="application/javascript"></script><script async data-privacy-purpose="1,2,7,10" data-privacy-src="https://acdn.adnxs.com/ast/ast.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">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</script><style>article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}


[data-advert-slot-state]{display:flex;align-items:center;justify-content:center}</style>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148844,
            baseUrl: 'https://www.parool.nl',
            cmpCname: 'https://cmp.parool.nl'
        } </script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>   <script>function showPrivacyModal(){window._privacy.openModal()}</script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init);
            },
            function () {
                window.temptation.init("b314a5ff", false, {"articleTitle":"Zo wist Ajax het topduel tegen PSV te kantelen","articleType":"normal","author":"Het Parool"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" async="async"></script> <script src="/static/main-1a203f2655.js" defer="defer"></script>  <script src="https://www.parool.nl/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.parool.nl/sport/zo-wist-ajax-het-topduel-tegen-psv-te-kantelen~b314a5ff/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <link rel="stylesheet" href="https://www.parool.nl/article-static/article-parool-75fd22b98f.css">   <meta name="robots" content="noarchive">    <script type="application/ld+json">{"headline":"Zo wist Ajax het topduel tegen PSV te kantelen","url":"https://www.parool.nl/sport/zo-wist-ajax-het-topduel-tegen-psv-te-kantelen~b314a5ff/","articleSection":"Sport","dateCreated":"2021-01-11T09:06:06+0100","datePublished":"2021-01-11T09:06:06+0100","copyrightYear":"2021","articleBody":"","description":"Zonder romantiek, nostalgie, blinde loyaliteit en nog blinder optimisme heeft voetbal geen zin. Maar voetbal bevat ook logica. In de rubriek Da’s Logisch analyseert Het Parool elke maandag ‘het spel achter het spel’. Vandaag: hoe de Amsterdammers een vroege achterstand te boven kwamen.","isAccessibleForFree":"False","image":{"url":"https://images0.persgroep.net/rcs/IiDXTeG7HWoI3wp9P50Xn6e68L4/diocontent/181068267/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":{"url":"https://www.parool.nl/sport/zo-wist-ajax-het-topduel-tegen-psv-te-kantelen~b314a5ff/","name":"Zo wist Ajax het topduel tegen PSV te kantelen","description":"Zonder romantiek, nostalgie, blinde loyaliteit en nog blinder optimisme heeft voetbal geen zin. Maar voetbal bevat ook logica. In de rubriek Da’s L...","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"}},"potentialAction":{"name":"Abonneren","object":{"name":"Parool","@type":"Newspaper"},"target":{"urlTemplate":"https://www.parool.nl/abonnementen/abonnementen/hp","@type":"EntryPoint"},"@type":"SubscribeAction"},"hasPart":{"isAccessibleForFree":"False","cssSelector":".artstyle__paywall","@type":"WebPageElement"},"@context":"https://schema.org","@id":"https://www.parool.nl/sport/zo-wist-ajax-het-topduel-tegen-psv-te-kantelen~b314a5ff/#Article"}</script>  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#sport" data-gtm="header / back / sport"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <div class="visible-s visible-m"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 383 63" class="app-brand-logo"> <g fill="#000" fill-rule="evenodd"> <path d="M379.978378 58.0043103V2h-1.102702l-18.421622 3.41810345v1.1174569l4.021622 2.30064655v49.1681034c0 2.3006466-1.232433 2.4978449-4.021622 2.7607759v1.1174569H384v-1.1174569c-2.854054-.1971983-4.021622-.4601293-4.021622-2.7607759zm-36.713513-16.1045258c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021622 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362162 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.686487 0 21.924324 9.4655173 21.924324 22.2834052zm-62.659459 0c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021621 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362163 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.751352 0 21.924324 9.4655173 21.924324 22.2834052zm-48.194594-22.2834052c-7.005406 0-9.989189 9.2025862-11.286487 14.3297414l.324325-14.3297414h-1.102703l-18.745946 4.6012931v1.1174569l4.021622 2.6293104v30.1056034c0 2.3006466-1.232433 2.4978448-4.021622 2.7607759v1.1174569h25.427027V60.830819c-4.216216-.5915949-5.902703-.8545259-5.902703-4.0096983v-20.96875c3.372973-3.8782328 11.481081-4.0096983 14.65946-2.3006466l.518919-.3943965V20.9310345c-.778379-.7887931-1.945946-1.3146552-3.891892-1.3146552zm-58.637838 28.0678879c0-4.5355603 1.686487-6.1788793 4.086487-7.0334051 1.037837-.3943966 1.881081-.5915949 3.048648-.9202587v14.2640087c-.778378.3286638-1.362162.4601293-2.205405.4601293-3.697298 0-4.92973-2.9579742-4.92973-6.7704742zm27.502703 8.4137931c-.908108.3943966-1.556757.5915949-2.335135.5915949-1.427027 0-2.464865-1.0517242-2.464865-3.2209052V33.2230603c0-10.3200431-6.940541-13.606681-18.097298-13.606681-9.47027 0-16.67027 2.8922414-16.67027 10.1885776 0 2.8922414 1.491892 5.0614224 3.762162 5.7844828l9.340541-.6573276c-.454054-5.2586207-1.037838-13.4752155 3.178378-13.4752155 2.4 0 2.918919 2.6950431 2.918919 6.5075431V38.481681c-4.021621.4601293-7.654054.7887931-12.259459 2.2349138-5.578379 1.7090518-10.183784 4.6012931-10.183784 11.3060345C191.545946 59.3189655 196.605405 63 202.248649 63c4.41081 0 9.081081-2.3006466 11.805405-7.625 1.427027 4.6012931 4.410811 7.625 10.508108 7.625 4.540541 0 8.302703-2.169181 10.248649-6.1788793l-.454054-.7230604zm-69.72973-16.1702586V9.69073276H165.6c6.162162 0 10.572973 5.25862064 10.572973 14.78987064 0 9.5969828-3.762162 15.4471983-10.572973 15.4471983h-.972973zm0 15.7101293V41.5053879h4.92973c15.437838 0 22.767567-6.1131465 22.767567-17.0247845 0-9.3997844-6.94054-16.3017241-21.924324-16.3017241h-27.567568v1.1174569c4.92973.52586208 5.18919 1.2489224 5.18919 5.1271552V55.637931c0 3.8782328-.324325 4.6012931-5.18919 5.1271552v1.1174569h30.486487v-1.1174569c-6.616216-.262931-8.691892-1.1831896-8.691892-5.1271552zm-45.016216-35.2984913V9.69073276h-1.102703C112.151351 15.080819 105.6 19.15625 99.7621622 21.4568966v1.1174568h4.0864868v27.1476294c0 9.2025862 5.059459 12.8836206 12.324324 12.8836206 6.356757 0 11.87027-3.8125 13.816216-10.9773706l-.908108-.3943966c-1.491892 2.0377155-3.243243 2.7607759-5.189189 2.7607759-2.27027 0-4.216216-1.5118535-4.216216-4.7984914V22.6400862h8.367567v-2.3006465h-8.432432zm-38.9189191 1.1174569c3.6324324 0 4.8648649 5.5215517 4.8648649 14.9870689l-10.7027027.7887931c.3243243-9.53125 2.0756756-15.775862 5.8378378-15.775862zm17.254054 26.4903017c-2.7891891 3.5495689-6.1621621 5.1928879-10.5729729 5.1928879-7.3945946 0-12.2594595-5.0614224-12.4540541-14.4612069h23.8054054v-1.90625c0-10.0571121-5.7729729-17.15625-17.0594594-17.15625-11.1567568 0-20.9513514 8.5452586-20.9513514 22.4148707 0 13.4094828 9.0162162 20.6400862 20.2378379 20.6400862 9.9243243 0 15.6972972-5.5215517 17.8378378-14.3954741l-.8432433-.3286638zM21.7945946 14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H0v1.1174569c4.92972973.52586206 5.1891892 1.24892243 5.1891892 5.12715513V55.637931c0 3.8782328-.32432434 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V35.6551724h17.5135135V55.637931c0 3.8782328-.3243243 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H34.1189189v1.1174569c4.9297297.52586206 5.1891892 1.24892243 5.1891892 5.12715513v18.9310345H21.7945946V14.4892241z"></path> </g> </svg> </a>  </div> <div class="visible-l visible-xl"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 618 100" class="app-brand-logo"> <g fill="none" fill-rule="evenodd"> <path fill="#000" d="M617.191 91.702V1.064h-1.808L585.17 6.596v1.808l6.596 3.724v79.574c0 3.724-2.021 4.043-6.596 4.468v1.809h38.617V96.17c-4.68-.319-6.596-.744-6.596-4.468zM556.98 65.638c0-20.85-2.234-33.085-8.83-33.085s-8.83 12.234-8.83 33.085 2.234 31.064 8.83 31.064 8.83-10.319 8.83-31.064zm27.127 0c0 20.639-14.787 34.043-35.957 34.043S512.19 86.277 512.19 65.638c0-20.638 13.511-36.064 35.958-36.064s35.957 15.32 35.957 36.064zm-102.766 0c0-20.85-2.234-33.085-8.83-33.085-6.595 0-8.83 12.234-8.83 33.085s2.235 31.064 8.83 31.064c6.596 0 8.83-10.319 8.83-31.064zm27.128 0c0 20.639-14.787 34.043-35.957 34.043s-35.958-13.404-35.958-34.043c0-20.638 13.51-36.064 35.958-36.064 22.553 0 35.957 15.32 35.957 36.064zm-79.042-36.064c-11.49 0-16.383 14.894-18.511 23.192l.532-23.192h-1.809l-30.744 7.447v1.809l6.595 4.255V91.81c0 3.723-2.02 4.042-6.595 4.468v1.808h41.702v-1.808c-6.915-.958-9.681-1.383-9.681-6.49V55.851c5.532-6.277 18.83-6.49 24.042-3.723l.852-.639V31.702c-1.277-1.276-3.192-2.128-6.383-2.128zM333.256 75c0-7.34 2.765-10 6.701-11.383 1.703-.638 3.086-.957 5-1.49v23.086c-1.276.532-2.234.744-3.617.744-6.063 0-8.085-4.787-8.085-10.957zm45.106 13.617c-1.49.638-2.553.957-3.83.957-2.34 0-4.043-1.702-4.043-5.212V51.596c0-16.702-11.383-22.022-29.68-22.022-15.532 0-27.34 4.681-27.34 16.49 0 4.68 2.446 8.191 6.17 9.362l15.318-1.064c-.744-8.51-1.702-21.809 5.213-21.809 3.936 0 4.787 4.362 4.787 10.532v17.021c-6.595.745-12.553 1.277-20.106 3.617-9.149 2.766-16.702 7.447-16.702 18.298 0 11.809 8.298 17.766 17.553 17.766 7.234 0 14.894-3.723 19.362-12.34 2.34 7.447 7.234 12.34 17.234 12.34 7.447 0 13.617-3.51 16.808-10l-.744-1.17zM264 62.447V13.51h1.596c10.106 0 17.34 8.51 17.34 23.936 0 15.532-6.17 25-17.34 25H264zm0 25.425V65h8.085c25.32 0 37.34-9.894 37.34-27.553 0-15.213-11.382-26.383-35.957-26.383h-45.213v1.808c8.085.851 8.511 2.022 8.511 8.298v66.702c0 6.277-.532 7.447-8.51 8.298v1.809h50V96.17C267.403 95.745 264 94.255 264 87.872zm-73.83-57.127V13.51h-1.808c-10.426 8.723-21.17 15.319-30.745 19.042v1.809h6.702v43.936c0 14.893 8.298 20.85 20.213 20.85 10.425 0 19.468-6.17 22.66-17.765l-1.49-.638c-2.447 3.298-5.319 4.468-8.51 4.468-3.724 0-6.915-2.447-6.915-7.766V34.468H204v-3.723h-13.83zm-63.83 1.808c5.958 0 7.98 8.936 7.98 24.256l-17.554 1.276c.532-15.425 3.404-25.532 9.574-25.532zm28.298 42.873c-4.574 5.744-10.106 8.404-17.34 8.404-12.128 0-20.107-8.192-20.426-23.404h39.043V57.34c0-16.276-9.468-27.766-27.979-27.766-18.298 0-34.362 13.83-34.362 36.277 0 21.702 14.788 33.404 33.192 33.404 16.277 0 25.745-8.936 29.255-23.298l-1.383-.531zM29.745 21.276c0-6.276.532-7.446 8.51-8.297V11.17H-6v1.809c8.085.85 8.51 2.021 8.51 8.298v66.595c0 6.277-.531 7.447-8.51 8.298v1.809h44.255V96.17c-8.085-.85-8.51-2.021-8.51-8.298v-32.34h28.723v32.34c0 6.277-.532 7.447-8.51 8.298v1.809h44.255V96.17c-8.085-.85-8.51-2.021-8.51-8.298V21.277c0-6.277.531-7.447 8.51-8.298V11.17H49.957v1.809c8.086.85 8.511 2.021 8.511 8.298v30.638H29.745V21.277z"/> <path fill="#D72236" d="M576.014 2.105l-1.385 3.93c-.277-.701-.97-.982-1.801-.982-1.247 0-2.494.702-3.602 1.825-1.663 1.684-2.91 4.351-2.91 6.176 0 1.825.97 2.386 1.94 2.386.831 0 1.662-.42 2.216-.982.832-.842 1.94-2.386 2.356-3.37h.138l-.416 1.264c-.554 1.825-.83 2.386-.83 2.527 0 .14.138.42.83.42 3.048 0 4.157-2.105 4.988-3.368h-.139c-.692.983-1.385 1.544-1.8 1.544 0 0-.14 0-.14-.14 0 0 0-.14.14-.28L580.17 0l-4.987.561v.14l.415.141c.416.14.693.28.693.421-.138.281-.277.702-.277.842zm-1.801 4.492c0 .702-.416 1.685-.97 2.948-.831 1.684-1.662 3.228-2.494 4.07-.277.281-.415.422-.692.422-.277 0-.416-.14-.416-.843 0-1.544 1.94-5.755 3.048-7.018.277-.28.554-.421.831-.421.416-.14.693.28.693.842zm-13.577 8.563c.97-2.106 1.94-4.352 2.217-4.913.277-.702.83-1.544 1.108-1.825.139-.14.416-.28.693-.28.692 0 1.8.701 1.94.841.553-.561.969-1.403.969-2.105 0-1.263-.831-1.684-1.385-1.684-.555 0-.97.14-1.386.561-.692.702-1.108 1.404-2.494 4.913h-.138l.554-2.106c.554-1.684.554-2.246.554-2.526 0-.421-.415-.842-1.662-.842-1.109 0-1.663.42-2.217.842-.554.561-.97 1.263-1.662 2.807h.138c.554-1.123.831-1.404 1.109-1.825.138-.14.277-.28.554-.28.138 0 .277 0 .277.14s0 .28-.139.842l-2.216 7.3h3.186v.14zm-6.096-9.686c.277 0 .416.281.416.842 0 .702-.277 2.106-1.108 2.948-.416.421-.97.702-1.802.983.555-2.386 1.802-4.773 2.494-4.773zm-3.186 9.966c2.355 0 3.879-1.824 4.849-3.509l-.139-.14c-.831.982-1.662 1.825-2.632 1.825-.554 0-1.386-.281-1.386-1.825 0-.421 0-.983.139-1.404 1.663-.28 3.048-.702 4.018-1.123 1.385-.702 1.8-1.684 1.8-2.526 0-.983-.83-1.825-2.493-1.825-3.602 0-6.927 3.93-6.927 7.299-.139 1.965.831 3.228 2.77 3.228zm-5.403-9.966c.277 0 .415.281.415.842 0 .702-.277 2.106-1.108 2.948-.416.421-.97.702-1.801.983.554-2.386 1.801-4.773 2.494-4.773zm-3.187 9.966c2.355 0 3.88-1.824 4.85-3.509l-.14-.14c-.83.982-1.662 1.825-2.632 1.825-.554 0-1.385-.281-1.385-1.825 0-.421 0-.983.139-1.404 1.662-.28 3.047-.702 4.017-1.123 1.386-.702 1.801-1.684 1.801-2.526 0-.983-.831-1.825-2.494-1.825-3.602 0-6.927 3.93-6.927 7.299-.138 1.965.832 3.228 2.771 3.228zm-8.312-4.21c0-1.264.831-2.668 2.078-5.054l.416-.842h-2.633c-.97 0-1.662 0-2.078.421-.831.842-1.247 2.527-1.524 4.211h.139c.138-.561.277-.983.415-1.263.277-.562.555-.702 1.524-.702h2.078l-.83.561c-2.079 1.685-2.91 2.667-2.91 3.93 0 1.404.97 2.948 2.632 2.948 1.524 0 3.464-1.403 4.849-4.21.416-.843 1.385-2.948 1.385-4.492s-.692-1.825-1.246-1.825c-1.109 0-1.801 1.403-1.801 2.246 0 .561.138.842.83 1.123l.278.14c.693.28.97.421.97.702 0 .561-.416 1.544-.693 2.105-.693 1.264-1.524 2.387-2.355 2.387-1.109-.14-1.524-1.685-1.524-2.387zm-10.668 3.93c.97-2.106 1.801-4.352 2.217-4.913.277-.702.831-1.544 1.108-1.825.277-.14.416-.28.693-.28.693 0 1.8.701 1.94.841.554-.561.97-1.403.97-2.105 0-1.263-.832-1.684-1.386-1.684-.554 0-.97.14-1.386.561-.692.702-1.108 1.404-2.493 4.913h-.139l.554-2.106c.554-1.684.554-2.246.554-2.526 0-.421-.415-.842-1.662-.842-1.108 0-1.663.42-2.217.842-.554.561-.97 1.263-1.662 2.807h.138c.555-1.123.832-1.404 1.109-1.825.138-.14.277-.28.554-.28.138 0 .277 0 .277.14s0 .28-.139.842l-2.216 7.3h3.186v.14zm-6.096-9.686c.277 0 .416.281.416.842 0 .702-.277 2.106-1.108 2.948-.416.421-.97.702-1.801.983.415-2.386 1.662-4.773 2.493-4.773zm-3.325 9.966c2.356 0 3.88-1.824 4.85-3.509l-.14-.14c-.83.982-1.662 1.825-2.631 1.825-.555 0-1.386-.281-1.386-1.825 0-.421 0-.983.139-1.404 1.662-.28 3.048-.702 4.017-1.123 1.386-.702 1.801-1.684 1.801-2.526 0-.983-.83-1.825-2.493-1.825-3.602 0-6.927 3.93-6.927 7.299 0 1.965.83 3.228 2.77 3.228zm-8.312-4.21c0-1.264.831-2.668 2.078-5.054l.416-.842h-2.633c-.97 0-1.662 0-2.078.421-.83.842-1.247 2.527-1.524 4.211h.139c.138-.561.277-.983.416-1.263.277-.562.692-.702 1.524-.702h2.078l-.832.561c-2.078 1.685-2.909 2.667-2.909 3.93 0 1.404.97 2.948 2.632 2.948 1.524 0 3.464-1.403 4.85-4.21.415-.843 1.385-2.948 1.385-4.492s-.693-1.825-1.247-1.825c-1.109 0-1.801 1.403-1.801 2.246 0 .561.138.842.831 1.123l.277.14c.693.28.97.421.97.702 0 .561-.416 1.544-.693 2.105-.693 1.264-1.524 2.387-2.355 2.387-1.108-.14-1.524-1.685-1.524-2.387zm-10.53 3.79c0 .14 0 .42.832.42 2.632 0 4.295-1.684 5.126-3.368h-.138c-.693.982-1.247 1.544-1.801 1.544-.139 0-.139-.14 0-.422l1.524-3.79c.415-1.122.97-2.105.97-2.807s-.416-1.403-1.94-1.403c-.831 0-1.663.28-2.494 1.122-.831.843-1.524 2.387-2.632 4.492h-.139l.831-2.105c.693-1.685.693-2.246.693-2.527 0-.421-.415-.842-1.662-.842-1.109 0-1.801.421-2.356.842-.554.562-.97 1.263-1.662 2.807h.139c.554-1.122.83-1.403 1.108-1.824.138-.14.277-.281.554-.281.139 0 .277 0 .277.14s0 .281-.138.421l-2.91 7.58h3.187c2.078-4.351 3.602-7.158 4.156-7.72.277-.28.554-.28.693-.28.277 0 .415.14.415.28 0 .28-.138.562-.415 1.263l-1.524 3.65c-.555 1.965-.693 2.667-.693 2.807zm-15.793-2.106c0-4.211 3.187-11.791 5.819-11.791.693 0 1.247.561 1.247 2.246 0 4.21-3.187 11.79-5.819 11.79-.693 0-1.247-.56-1.247-2.245zm10.53-6.738c0-3.93-2.494-5.474-5.127-5.474-5.818 0-8.728 5.614-8.728 9.264 0 3.93 2.494 5.474 5.126 5.474 5.68 0 8.728-5.474 8.728-9.264zm-20.089 7.72c0-1.684-1.108-2.386-2.217-2.386-1.247 0-2.078.983-2.078 1.965 0 .562.139 1.123 1.109 1.263l.415.14c.554.141.693.141.693.422 0 1.684-1.108 2.807-4.156 3.51v.14c3.602-.422 6.234-2.106 6.234-5.054zm-3.464-8.281c0-.14-.138-.421-.83-.421-2.772 0-4.296 2.245-4.988 3.65h.138c.832-1.124 1.247-1.685 1.801-1.685.139 0 .139.14 0 .42l-3.186 10.388c-.554 1.684-.554 1.825-.831 1.825-.139 0-.139-.14-.277-.562l-.555-1.825c-.138-.561-.415-.701-.692-.701-.832 0-1.663.701-1.663 1.684 0 .842.554 1.825 2.355 1.825 2.633 0 4.988-2.808 5.82-5.475l2.631-8c.139-.422.277-.983.277-1.123zm-.83-1.685c.969 0 1.939-.842 1.939-1.965 0-.842-.554-1.544-1.524-1.544s-1.94.842-1.94 1.965c-.138.842.416 1.544 1.524 1.544zm-11.223 8.563c-.692 1.684-.83 2.386-.83 2.526 0 .14.138.421.83.421 2.771 0 4.295-2.105 4.988-3.368h-.139c-.692.842-1.246 1.544-1.8 1.544-.14 0-.14-.14 0-.422l1.939-5.053c.693-1.684.831-2.386.831-2.526 0-.14-.138-.421-.831-.421-2.77 0-4.295 2.245-4.988 3.65h.139c.831-1.124 1.247-1.685 1.801-1.685.139 0 .139.14 0 .42l-1.94 4.914zm4.85-8.563c.97 0 1.939-.842 1.939-1.965 0-.842-.554-1.544-1.524-1.544s-1.94.842-1.94 1.965c-.138.842.416 1.544 1.524 1.544zm-11.915 11.23c.97-2.106 1.8-4.352 2.217-4.913.277-.702.83-1.544 1.108-1.825.138-.14.415-.28.693-.28.692 0 1.8.701 1.94.841.553-.561.969-1.403.969-2.105 0-1.263-.831-1.684-1.385-1.684-.555 0-.97.14-1.386.561-.693.702-1.108 1.404-2.494 4.913h-.138l.554-2.106c.554-1.684.554-2.246.554-2.526 0-.421-.415-.842-1.662-.842-1.109 0-1.663.42-2.217.842-.554.561-.97 1.263-1.662 2.807h.138c.554-1.123.831-1.404 1.108-1.825.139-.14.277-.28.555-.28.138 0 .277 0 .277.14s0 .28-.139.842l-2.217 7.3h3.187v.14zM446.2 3.79c1.109-1.404 1.386-1.685 2.356-2.246l.97-.421h-5.404v.14l.555.281c.83.421.97.561.97.702 0 .28-.278.842-2.079 3.228l-4.156 5.755h-.139l.555-8.562c0-.28 0-.562.138-.702.139-.28.554-.561 1.386-.561h.415v-.281h-7.342v.14h.415c1.108.14 1.247.281 1.108 1.404l-.415 12.633h1.108l9.56-11.51z"/> </g> </svg> </a>  </div> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b314a5ff" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b314a5ff&amp;via=parool&amp;text=Zo wist Ajax het topduel tegen PSV te kantelen" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Zo wist Ajax het topduel tegen PSV te kantelen&amp;body=https://www.parool.nl/es-b314a5ff" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Zo wist Ajax het topduel tegen PSV te kantelen https://www.parool.nl/ws-b314a5ff" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.parool.nl/cs-b314a5ff" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.parool.nl/cs-b314a5ff" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b314a5ff" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b314a5ff&amp;via=parool&amp;text=Zo wist Ajax het topduel tegen PSV te kantelen" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.parool.nl/ls-b314a5ff" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.parool.nl/cs-b314a5ff"> <input type="hidden" value="https://www.parool.nl/cs-b314a5ff" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Zo wist Ajax het topduel tegen PSV te kantelen&amp;body=https://www.parool.nl/es-b314a5ff" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  voorpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina"><span>Voorpagina</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  amsterdam"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/amsterdam" data-gtm="navigation / amsterdam"><span>Amsterdam</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold  nederland"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nederland" data-gtm="navigation / nederland"><span>Nederland</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  wereld"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wereld" data-gtm="navigation / wereld"><span>Wereld</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   kunst-media"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/kunst-media" data-gtm="navigation / kunst-media"><span>Kunst &amp; Media</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--sans-serif app-navigation__section--active sport"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport"><span>Sport</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--italic section--sans-serif  columns-opinie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie"><span>Columns &amp; Opinie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--circle  ps"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/ps" data-gtm="navigation / ps"><span>PS</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  video"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/video" data-gtm="navigation / video"><span>Video</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--italic  english"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/english" data-gtm="navigation / english"><span>English</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> 
  <div class="artstyle-container" data-layout-fragment="main-content">
    <article class="artstyle artstyle--type-default fu--type-default">
      
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky" data-id="sky1" id="sky1-sticky">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-sticky");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>

      <header class="artstyle__header " 
        data-element-id="article-element-header">
        <h4 class="artstyle__labels "     data-element-id="article-element-labels"><span class="artstyle__labels__plus">Plus</span><span class="artstyle__labels__label">Da's logisch</span></h4>
  <h1 class="artstyle__header-title " 
    data-element-id="article-element-headertitle">
    Zo wist Ajax het topduel tegen PSV te kantelen
  </h1>

  <p class="artstyle__intro "
    data-element-id="3271-fc89-12d9-7028-7409-f4f4-b0c9-a84c">
    Zonder romantiek, nostalgie, blinde loyaliteit en nog blinder optimisme heeft voetbal geen zin. Maar voetbal bevat ook logica. In de rubriek Da’s Logisch analyseert <i>Het Parool</i> elke maandag ‘het spel achter het spel’. Vandaag: hoe de Amsterdammers een vroege achterstand te boven kwamen.
  </p>
<section class="artstyle__byline artstyle__byline--type-plus fu--type-plus"    data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href="/auteur/Het Parool">Het Parool</a></span><time class="artstyle__byline__datetime" datetime="11 januari 2021, 9:06"><span class="artstyle__byline__date">11 januari 2021</span><span class="artstyle__byline__time">, 9:06</span></time></section>
      </header>
    
  <section class="artstyle__main">
    
    <section class="artstyle__main--container" data-artstyle-marker="paywall">
      
  <div class="artstyle__freecontentdelimiter"
    data-artstyle-marker="freecontentdelimiter"
    data-element-id="article-element-freecontentdelimiter"></div>
<div data-temptation-position="ARTICLE_INLINE"></div>
  <div class="artstyle__element--freehtml ">
    <html><head></head><body><div class="mychannels" data-mychannels-type="video-fox-highlights" data-mychannels-id="190942" data-mychannels-options="TUTF_default"></div></body></html>
  </div>

  <p class="artstyle__text " 
    data-element-id="dcc1-dac2-d31f-fbcc-d6ec-cf89-878b-734f">
    Na 21 minuten ziet het er niet best uit voor Ajax in het eerste topduel van 2020/’21. De 0-2 van Eran Zahavi, voor de tweede maal scorend op wonderschoon aangeven van Donyell Malen, bekroont een openingsfase waarin PSV de zwakke plekken in de Amsterdamse achterhoede blootlegt.
  </p>

  <div class="artstyle__advertisement artstyle__advertisement--sky-inarticle" data-id="sky1" id="sky1-inarticle">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-inarticle");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>

  <p class="artstyle__text " 
    data-element-id="f54e-4a17-6f3e-8e20-d447-7753-b6b8-6fef">
    Zeventig speelminuten later is het alsnog Ajax dat bij een 2-2 eindstand de meeste aanspraak op de overwinning heeft gemaakt. Hoe kwam de Amsterdamse ommekeer tot stand? Analyse van vier factoren die tot de comeback leidden.
  </p>

  <h3 class="artstyle__title" data-element-id="ebcb-e61f-71d9-b330-babc-9b87-f3e6-cb06">
    Schuiftruc na rust
  </h3>

  <p class="artstyle__text " 
    data-element-id="cbd9-8834-742d-6e94-0444-a09a-43bd-aa2b">
    Het Ajax onder trainer Erik ten Hag laat zich al jaren definiëren door de manier waarop de ploeg collectief en fel druk zet op de opbouw van de tegenstander. In het topduel met PSV kiest Ten Hag voor een risicovolle manier van ‘pressen’ tegenover de 4-2-2-2-formatie die trainer Roger Schmidt hanteert.
  </p>

  <p class="artstyle__text " 
    data-element-id="d34d-696f-740a-4237-c889-8b8d-4e3d-2a8d">
    Zodra de Eindhovenaren het spel opbouwen van achteruit, zijn het niet – zoals gebruikelijk – de spits en nummer 10 die druk zetten op de twee centrale verdedigers. In plaats daarvan ontfermen Zakaria Labyad en Quincy Promes zich over de twee controlerende middenvelders van PSV, Pablo Rosario en Ibrahima Sangaré. De druk op de centrumverdedigers wordt juist verleend door buitenspelers Antony en Dusan Tadic, die op dit soort momenten telkens naar binnen toe komen.
  </p>

  <figure class="artstyle__figure " 
    data-element-id="59a8c5cf-df5b-4fb6-9334-938d68c3d9be">
    
    <picture data-element-id="59a8c5cf-df5b-4fb6-9334-938d68c3d9be">
      <source srcset="https://images0.persgroep.net/rcs/rH0qMPxroRcvhE3la4jobRvw0b4/diocontent/181068267/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/IiDXTeG7HWoI3wp9P50Xn6e68L4/diocontent/181068267/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Screenshot"
         data-original="https://images0.persgroep.net/rcs/E1Aqvi2GEesS49jMxfLp_zcxGuw/diocontent/181068267/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Ajax-PSV"
         data-height="857"
         data-width="1606"
         src="https://images0.persgroep.net/rcs/IiDXTeG7HWoI3wp9P50Xn6e68L4/diocontent/181068267/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="eager">
   </picture>
   <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Ajax-PSV</cite><span class="artstyle__figcaption__credit">Beeld Screenshot</span></figcaption>
  </figure>

  <p class="artstyle__text " 
    data-element-id="df94-833d-2241-9e61-2a1b-ca5f-9a82-d25b">
    <span>Op deze wijze probeert de ploeg van Ten Hag PSV het voetballen door het midden van het veld te bemoeilijken. Het risico neemt Ajax hierbij op de flanken. Willen de Amsterdammers druk zetten op PSV-backs Denzel Dumfries en Philipp Max, dan moeten de Ajaxbacks Noussair Mazraoui en Nico Tagliafico ‘doordekken’, door grote afstanden af te leggen aan de zijkant van het veld, zoals in het voorbeeld hierboven te zien. In wezen speelt Ajax op dat soort momenten overal op het veld in één-op-éénsituaties. Iets wat tegen een beweeglijke aanvaller als Malen dodelijk kan zijn, zoals blijkt bij zijn assist voor de 0-1.</span>
  </p>

  <p class="artstyle__text " 
    data-element-id="a0ab-3add-2e9e-d97f-180a-4cb4-9a65-5665">
    Na rust neemt Ten Hag minder risico met zijn backs bij het drukzetten. Dit komt gek genoeg door het inbrengen van debutant Sébastian Haller. De Ajaxtrainer laat de pure spits namelijk niet, zoals Labyad voor rust, achter een van de PSV-middenvelders aanlopen. In plaats daarvan zet Haller gewoon druk op een van de centrale verdedigers, en voegt Antony zich vaak naast hem om op de tweede PSV-voorstopper door te jagen.
  </p>

  <div class="artstyle__advertisement" data-id="inarticle1" id="inarticle1">
    <script>
      (function() {
        window.loadAdvertSlot && window.loadAdvertSlot("inarticle1");
      }())
    </script>
  </div>

  <figure class="artstyle__figure " 
    data-element-id="a1fd0867-49d4-40bd-bf0c-ecfbb2adfe77">
    
    <picture data-element-id="a1fd0867-49d4-40bd-bf0c-ecfbb2adfe77">
      <source srcset="https://images0.persgroep.net/rcs/AS6qPFcX88go68HE8bwn07jSpRA/diocontent/181068268/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/MgTYqmwdxSL4jZR8zxMb8pyF9T8/diocontent/181068268/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Screenshot"
         data-original="https://images0.persgroep.net/rcs/hRhJ3_YVILJnolbdSBs5ERGsKzI/diocontent/181068268/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Ajax-PSV"
         data-height="893"
         data-width="1604"
         src="https://images0.persgroep.net/rcs/MgTYqmwdxSL4jZR8zxMb8pyF9T8/diocontent/181068268/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Ajax-PSV</cite><span class="artstyle__figcaption__credit">Beeld Screenshot</span></figcaption>
  </figure>

  <p class="artstyle__text " 
    data-element-id="5c5d-acdb-51cf-8fc5-3bcb-56f5-1179-ad6a">
    <span>Tadic blijft daarentegen bij Dumfries na rust. Hierdoor neemt Ajax alleen nog maar op één flank risico in de tweede helft. Alleen wanneer PSV linksback Max met een crosspass bereikt, stapt Mazraoui nog door. Ajax blijft veel druk houden op de PSV-opbouw, maar doet dat na rust met minder gevaar voor eigen leven.</span>
  </p>

  <h3 class="artstyle__title" data-element-id="c7f1-5e52-6463-63be-93eb-9bd6-78c4-d05e">
    Haller als aanspeelpunt
  </h3>

  <p class="artstyle__text " 
    data-element-id="3789-d232-6a86-18a5-3691-5ecf-0ebd-6647">
    Niet alleen met een kalme assist op de 2-2 van Antony is de <a href="https://www.parool.nl/sport/is-de-veelzijdige-targetman-sebastien-haller-de-vele-miljoenen-van-ajax-waard~bc24f62c/">debuterende recordaankoop</a> belangrijk. De boomlange Haller voegt iets aan het topduel dat in de eerste helft volledig ontbreekt: een aanvaller die luchtduels kan winnen.
  </p>

  <p class="artstyle__text " 
    data-element-id="7d64-1607-0869-cbf5-6941-ec1b-848d-7bba">
    Van de acht aanvallers die aan Ajax- en PSV-zijde aan de aftrap van dit duel staan, wint er slechts één, Antony, een enkel luchtduel voor rust. In de tweede helft beschikt Ajax plots over een eenmansluchtmacht voorin. Haller wint vijf luchtduels, en vormt een fysiek sterk aanspeelpunt waaromheen de andere aanvallers hun loopacties kunnen maken.
  </p>

  <div class="artstyle__advertisement" data-id="inarticle2" id="inarticle2">
    <script>
      (function() {
        window.loadAdvertSlot && window.loadAdvertSlot("inarticle2");
      }())
    </script>
  </div>

  <h3 class="artstyle__title" data-element-id="606f-fa0b-d7a1-2567-32b5-231f-e273-8489">
    Ajax mikt op zwakke plek
  </h3>

  <p class="artstyle__text " 
    data-element-id="91d8-34dc-12e0-83f8-b728-c710-97bd-c685">
    Met Mazraoui als back en Antony als buitenspeler beschikt Ajax in aanvallend opzicht al het gehele seizoen over een aanvallend sterke rechterflank. Maar in de topper tegen PSV leunt het Amsterdamse spel in balbezit juist opvallend vaak naar de linkerflank. De ‘linkerhelft’ van Ajax’ formatie (Blind, Tagliafico, Gravenberch en Tadic) komt aanzienlijk vaker aan de bal (372 keer) dan de rechterflank (327 keer).
  </p>

  <figure class="artstyle__figure " 
    data-element-id="c30523f5-f7c3-4011-9a64-ccaced773824">
    
    <picture data-element-id="c30523f5-f7c3-4011-9a64-ccaced773824">
      <source srcset="https://images0.persgroep.net/rcs/evYPNMPdrGGBQ1qBfQcoZcUpXjA/diocontent/181068264/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/HOmz6Kbl552_S-ZenEq_emw_Gps/diocontent/181068264/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Screenshot"
         data-original="https://images0.persgroep.net/rcs/ZY6SqSpVyhuuWilAIzgCcz6uKHY/diocontent/181068264/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Ajax-PSV"
         data-height="839"
         data-width="1577"
         src="https://images0.persgroep.net/rcs/HOmz6Kbl552_S-ZenEq_emw_Gps/diocontent/181068264/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Ajax-PSV</cite><span class="artstyle__figcaption__credit">Beeld Screenshot</span></figcaption>
  </figure>

  <p class="artstyle__text " 
    data-element-id="8abf-cb5d-2fff-adba-ff83-01e6-09c6-e6b9">
    <span>Dit heeft een reden. Ajax kent namelijk het meeste aanvallende succes op momenten dat Tadic oog in oog komt PSV’s rechter centrumverdediger Jordan Teze. Winst in dit persoonlijke duel leidt bijvoorbeeld de mooie assist van de Servische captain bij de 1-2 in.</span>
  </p>

  <h3 class="artstyle__title" data-element-id="2a7e-a7df-e4e7-9413-9551-26b5-6744-d470">
    Doseerprobleem PSV nog niet verholpen
  </h3>

  <p class="artstyle__text " 
    data-element-id="808b-c928-aba3-d212-dfc7-1e8f-889f-4925">
    <span>PSV ging rusten met een voorsprong. Een sterke start is niets nieuws voor de Eindhovenaren. In 21 wedstrijden in de competitie en Europa Leaguegroepsfase dit seizoen ging PSV slechts drie keer de rust in met een achterstand. Na rust is het vaker een ander verhaal bij de ploeg van Schmidt, wiens intensieve speelstijl veel vergt van de jonge selectie. Zo ook tegen Ajax. De verloren weggeven voorsprong na rust in Amsterdam is alweer de zesde keer dat PSV een tweede helft verliest dit seizoen.</span>
  </p>

  <figure class="artstyle__figure " 
    data-element-id="b5ff2eae-203f-4c8d-be24-a81972193243">
    
    <picture data-element-id="b5ff2eae-203f-4c8d-be24-a81972193243">
      <source srcset="https://images0.persgroep.net/rcs/_-RiVxL75FHPs9BS5YPk1P6pr_Y/diocontent/181059945/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/7KQStbvE-T8uwnma3r3NHgUewv8/diocontent/181059945/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Pro Shots / Stanley Gontha"
         data-original="https://images0.persgroep.net/rcs/zVzfXMtDrGv5TxUnLDFFpQ32XCA/diocontent/181059945/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title=""
         data-height="2362"
         data-width="3543"
         src="https://images0.persgroep.net/rcs/7KQStbvE-T8uwnma3r3NHgUewv8/diocontent/181059945/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <figcaption class="artstyle__figcaption"><span class="artstyle__figcaption__credit">Beeld Pro Shots / Stanley Gontha</span></figcaption>
  </figure>

  <aside class="artstyle__editorial-tips " 
    data-element-id="article-element-editorialtips">
    <h3 class="editorial-tips__title">Lees ook:</h3>
    <ul class="editorial-tips__list">
      <li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.parool.nl/a-b7538e44">Samenvatting: Ajax - PSV</a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.parool.nl/a-b71c3d0b">Ajax kan opgelopen schade in tweede helft deels repareren</a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.parool.nl/a-b074151f">Haller: moeten leren van de tegengoals</a>
</li>
    </ul>
  </aside>
<div data-temptation-position="ARTICLE_BOTTOM"></div>
    </section>
  </section>

      
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div>

      
  <template id="article-no-consent-notification">
    <div class="artstyle__disabled-embed">
      <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
      <p class="artstyle__disabled-embed__text">
        Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
        <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
        Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
        U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.
      </p>
    </div>
  </template>

      
  <template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template>

    </article>
  </div>
 <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b314a5ff" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b314a5ff&amp;via=parool&amp;text=Zo wist Ajax het topduel tegen PSV te kantelen" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Zo wist Ajax het topduel tegen PSV te kantelen&amp;body=https://www.parool.nl/es-b314a5ff" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Zo wist Ajax het topduel tegen PSV te kantelen https://www.parool.nl/ws-b314a5ff" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>    <div class="ad--mid" id="mid1" data-id="mid1"> <script>window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title section--bold section--sans-serif"> <a class="section-title__link" href="/sport" data-gtm="sectie / titel / Sport"> <span class="section-title__text">Sport</span> </a> </h2>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$15470385"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
            
<a
    href="/sport/haller-moeten-leren-van-de-tegengoals~b074151f/"
    aria-label="&lt;strong&gt;Nieuwe Ajaxaanwinst Haller: we moeten leren van de tegengoals&lt;/strong&gt;" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0.16),rgba(0, 0, 0, 0.16), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:rgb(255, 255, 255); "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Nieuwe Ajaxaanwinst Haller: we moeten leren van de tegengoals</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/VkUhiC32SjJtf-6Lc0bfMfn8ja0/diocontent/181050586/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/VkUhiC32SjJtf-6Lc0bfMfn8ja0/diocontent/181050586/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/UzCIUWIAgpOPczBaKV9ihp5pIUI/diocontent/181050586/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/erfUYs1bcRfnkyNprn0N0rRLBgo/diocontent/181050586/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-64a7e700-a27a-4f6f-acc2-6a252fc7f4e5"
        data-gtm="section = Sport / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-64a7e700-a27a-4f6f-acc2-6a252fc7f4e5"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>

    <div class="line2"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="Net binnen / title / more"
                aria-label="Meer net binnen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Net binnen</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >Meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    
    <a
        class="teaser__link"
        href="/nederland/winters-weer-met-matige-vorst-vanaf-vrijdag~bb02ceae/"
        aria-label="Winters weer met matige vorst vanaf vrijdag"
        data-teaser-link="ArticleLink$15472538"
        data-gtm="net binnen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/teoNZ-lhD_Af85CiA0uTU-C_vX4/diocontent/181069686/_crop/0/485/1893/1895/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Nieuws</span>
                <span class="teaser__sublabel teaser__sublabel--small">10:31 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Winters weer met matige vorst vanaf vrijdag</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/amsterdam/applaus-voor-eerste-vaccinatie-zorgpersoneel-in-de-rai~b8dfd120/"
        aria-label="Applaus voor eerste vaccinatie zorgpersoneel in de RAI"
        data-teaser-link="ArticleLink$15472262"
        data-gtm="net binnen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Reporta&shy;ge</span>
                <span class="teaser__sublabel teaser__sublabel--small">10:10 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Applaus voor eerste vaccinatie zorgpersoneel in de RAI</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/columns-opinie/ik-gooi-de-trump-pleeborstel-weg-en-schreeuw-zeg-niet-dat-het-meevalt~bab1bed0d/"
        aria-label="Ik gooi de Trump-pleeborstel weg: zeg niet dat het meevalt!"
        data-teaser-link="ArticleLink$15464525"
        data-gtm="net binnen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/NRFGKDQnGDGW7FBbtQKyydoWTII/diocontent/171722426/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Natascha van Weezel</span>
                <span class="teaser__sublabel teaser__sublabel--small">10:00 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Ik gooi de Trump-pleeborstel weg: zeg niet dat het meevalt!</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/ps/seksshop-mail-female-doet-de-workshops-nu-via-zoom~b3eb6eee/"
        aria-label="Seksshop Mail &amp; Female doet de workshops via Zoom"
        data-teaser-link="ArticleLink$15458954"
        data-gtm="net binnen / 4"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/T4EEQi_jjN-fSwI2W-yoavmJabE/diocontent/180957587/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Open tijdens corona</span>
                <span class="teaser__sublabel teaser__sublabel--small">09:49 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Seksshop Mail & Female doet de workshops via Zoom</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nederland/veel-nederlanders-bereid-vliegen-op-te-geven-voor-klimaat~baaa6f31/"
        aria-label="Veel Nederlanders bereid vliegen op te geven voor klimaat"
        data-teaser-link="ArticleLink$15472415"
        data-gtm="net binnen / 5"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/MuIf-DutTn1IXoKvvdgbwJy-eh0/diocontent/180002173/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Nieuws</span>
                <span class="teaser__sublabel teaser__sublabel--small">09:41 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Veel Nederlanders bereid vliegen op te geven voor klimaat</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/ps/voorleesorganisatie-tori-wil-aanbod-kinderboeken-inclusiever-maken~b8c48ffa/"
        aria-label="Voorleesorganisatie Tori wil aanbod kinderboeken inclusiever maken"
        data-teaser-link="ArticleLink$15458953"
        data-gtm="net binnen / 6"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Aldus</span>
                <span class="teaser__sublabel teaser__sublabel--small">09:33 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Voorleesorganisatie Tori wil aanbod kinderboeken inclusiever maken</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/wereld/kim-jong-un-verstevigt-greep-op-de-macht-met-nieuwe-titel~b30007d7/"
        aria-label="Kim Jong-un verstevigt greep op de macht"
        data-teaser-link="ArticleLink$15472353"
        data-gtm="net binnen / 7"
    >
        <span class="teaser__counter--small">7</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/WkDP4yq3EpUKBmTGVM773AJwNss/diocontent/181066439/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Nieuws</span>
                <span class="teaser__sublabel teaser__sublabel--small">09:28 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Kim Jong-un verstevigt greep op de macht</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$15470273"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           "
    href="/sport/van-der-sar-acht-kans-op-arbitrage-in-zaak-nouri-groot-zijn-er-niet-uitgekomen~bfbeba25/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Van der Sar acht kans op arbitrage in zaak-Nouri groot: ‘Zijn er niet uitgekomen’&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Van der Sar acht kans op arbitrage in zaak-Nouri groot: ‘Zijn er niet uitgekomen’</strong></span>
            <span class="teaser__title__value--short"><strong>Van der Sar acht kans op arbitrage in zaak-Nouri groot: ‘Zijn er niet uitgekomen’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
        
            
            
                <p class="teaser__introduction">Ajax en de familie van Nouri zijn het nog altijd niet eens over de verdere afhandeling van de zaak.</p>

            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$13512388"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/sport/mis-geen-goal-van-je-favoriete-club-meld-je-in-onze-app-aan-voor-goalalert~b2d17c47/"
    aria-label="&lt;strong&gt;Mis geen goal van Ajax, meld je aan voor GoalAlert&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-quote   teaser--header-position-horizontal-center teaser--header-position-vertical-middle  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top, rgba(0, 0, 0, 0),rgba(0, 0, 0, .0),rgba(0, 0, 0, .0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:rgb(0, 0, 0); "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Video</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(0, 0, 0);
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(0, 0, 0);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Mis geen goal van Ajax, meld je aan voor GoalAlert</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
    

    
</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="Best gelezen / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Best gelezen</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >Meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none    "
>
    
    <a
        class="teaser__link"
        href="/nederland/lockdown-drie-weken-verlengd-meer-financiele-steun~b06300df/"
        aria-label="Lockdown drie weken verlengd, meer financiële steun"
        data-teaser-link="ArticleLink$15470049"
        data-gtm="best gelezen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/3tGO6M8J6gdGlT0ix0_hvDzK6WM/diocontent/181042145/_focus/0.4930966469428008/0.1974025974025974/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Lockdown drie weken verlengd, meer financiële steun</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nederland/met-een-aardappel-of-diamant-was-je-crimineel-geld-prima-wit-leren-steeds-meer-criminelen~baef3528/"
        aria-label="Met een aardappel was je geld prima wit, leren steeds meer criminelen"
        data-teaser-link="ArticleLink$15472285"
        data-gtm="best gelezen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/9WQe42GOtHMKzZPDz3mqesJKeus/diocontent/181067237/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Met een aardappel was je geld prima wit, leren steeds meer criminelen</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/wereld/live-vaccinaties-in-de-rai-van-start~bfe2fd64/"
        aria-label="Live | Verpleegkundige Heerkens krijgt eerste vaccin in de RAI"
        data-teaser-link="ArticleLink$15472284"
        data-gtm="best gelezen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/s4nn_NzIylG0Hq5HoNYDoOUsWdY/diocontent/181067391/_focus/0.3668639053254438/0.5443786982248521/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Live | Verpleegkundige Heerkens krijgt eerste vaccin in de RAI</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / sport / 3" data-href="/leesmeer/PARGO_SPORT/3" href="/sport">Meer Sport</a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("branded2")})</script>  <script src="https://www.parool.nl/article-static/article-ec37390f2d.js" async="async"></script>  <script src="https://embed.mychannels.video/sdk?brand=parool" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M12.5 17.75V20H4.4v-2.25h8.1zM4.4 2h7.417c4.034 0 5.909 1.796 5.909 4.251 0 2.765-1.882 4.352-5.833 4.428l-.3.003h-1.325v3.693c0 .977.526 1.237 2.136 1.327l.207.01v.3H4.4v-.3c1.267-.134 1.396-.304 1.405-1.21V3.509c-.008-.864-.127-1.058-1.24-1.19L4.4 2.299V2h7.417zm6.133.4h-.265v7.883h.265c1.834 0 2.853-1.537 2.853-4.032 0-2.475-1.182-3.852-2.853-3.852z" fill="currentColor"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Voorpagina</span> </a> </li>  <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11C21.993 4.928 17.072.007 11 0zm0 21C5.477 21 1 16.523 1 11S5.477 1 11 1s10 4.477 10 10c-.006 5.52-4.48 9.994-10 10z" fill-rule="nonzero" fill="currentColor"/> <path d="M13.084 12.377A2.495 2.495 0 0011.5 8.55V3.568a.5.5 0 10-1 0v4.983a2.5 2.5 0 101.877 4.533l1.77 1.77a.5.5 0 00.707-.707l-1.77-1.77zM9.5 11a1.5 1.5 0 113 0 1.5 1.5 0 01-3 0z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login?dpg_source=hp&amp;dpg_campaign=stdc_hp&amp;dpg_medium=menu&amp;redirect_url=https://www.parool.nl" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een account aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.parool.nl/" data-gtm="menu / Mijn account / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p>  </div> </a> <a href="https://myaccount.parool.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4> <p class="menu-item__text">Hier kunt u notificaties beheren</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Puzzels / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels</h4> <p class="menu-item__text">Test uw kennis met uitdagende puzzels</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.parool.nl" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p>  </div> </a> <a href="https://krant.parool.nl" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/familieberichten" data-gtm="menu / Familieberichten / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Familieberichten</h4> <p class="menu-item__text">Uitleg over overlijdensberichten in de krant</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p>  </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.parool.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p>  </div> </a> <a href="https://webwinkel.parool.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Paroolredactie</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip__wrapper"> <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met Het Parool?</h3> <p class="editor-tip-text"><a href="https://www.parool.nl/amsterdam/tip-de-redactie-van-het-parool~a4507101/">Tip hier onze journalisten</a></p> </div> </div> <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/contact/" data-gtm="footer / Contact">Contact</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementsvoorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/cookies" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/" data-gtm="footer / Klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/bezorging" data-gtm="footer / Krant niet bezorgd">Krant niet bezorgd?</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.parool.nl" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/hetparool" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Parool</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementen/?otag=t2ejen&utm_source=hp&utm_medium=interne_referral&utm_content=footer&mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="http://krant.parool.nl/" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://winkel.parool.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?_sp=3c9d5f68-f608-44e9-8b1d-fd2921524d1c.1539343941152&id=be.persgroep.android.news.mobilepa" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/parool.nl-mobile/id427597105?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/paroolnl/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/parool" data-gtm="footer / Twitter">Twitter</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van Het Parool rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@parool.nl">copyright@parool .nl</a>. <br> © <span>2021</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>  <div class="ad--layer" id="layer1" data-id="layer1"> <script>window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 