<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">     <title>Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen | Het Parool </title>     <meta property="article:section" content="PS">  <meta property="article:published_time" content="2020-06-05T18:00:23+02:00">  <meta property="article:author" content="Kim van der Meulen">   <meta property="article:tag" content="gezondheid">  <meta property="article:tag" content="samenleving">  <meta property="article:tag" content="medische behandeling">  <meta property="article:tag" content="ziekten">  <meta property="article:tag" content="Amerika">  <meta property="article:tag" content="CocoBooks">  <meta property="article:tag" content="De testofactor">  <meta property="article:tag" content="Hormoonbalans">     <meta name="description" content="Een platte buik, een hoog libido en een scherpe geest: volgens voedingsdeskundige Ralph Moorman (43), coauteur van De testofactor, begint het bij e..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen"> <meta name="twitter:description" content="Een platte buik, een hoog libido en een scherpe geest: volgens voedingsdeskundige Ralph Moorman (43), coauteur van De testofactor, begint het bij e..."> <meta name="twitter:image" content="https://images4.persgroep.net/rcs/QVyWJJwE2tnk_f_NHIcIJ0gmrJE/diocontent/171536411/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Het Parool"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen"> <meta property="og:description" content="Een platte buik, een hoog libido en een scherpe geest: volgens voedingsdeskundige Ralph Moorman (43), coauteur van De testofactor, begint het bij e..."> <meta property="og:url" content="https://www.parool.nl/gs-b4342311"> <meta property="og:image" content="https://images4.persgroep.net/rcs/QVyWJJwE2tnk_f_NHIcIJ0gmrJE/diocontent/171536411/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://myprivacy.persgroep.net"> <link rel="dns-prefetch" href="https://images0.persgroep.net"> <link rel="dns-prefetch" href="https://myprivacy.persgroep.net"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.parool.nl/sel-static/shared-assets/css/parool-typography-6.css">  <link rel="stylesheet" href="/static/main-e220840f44.css">   <link rel="stylesheet" href="https://www.parool.nl/sel-static/teasers/parool-main-813eeebf6b.css">     <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/7/1/0/advert.js" type="application/javascript"></script><script type="application/javascript">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</script><script async src="https://cdn.biddercore.io/tagman/dpg/sites/parool.nl/index.js"></script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/api.js"></script>     <script type="text/javascript" src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js" async="async"></script>   <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-5KBX99Z" async="async"></script>  <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init);
            },
            function () {
                window.temptation.init("b4342311", false, {"articleTitle":"Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen","articleType":"normal","author":"Kim van der Meulen"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" async="async"></script> <script src="/static/main-2b6c7e3c01.js" defer="defer"></script>  <script src="https://www.parool.nl/sel-static/teasers/main-6f76f9d035.js" defer="defer"></script>  <link rel="canonical" href="https://www.parool.nl/ps/libido-ambitieniveau-humeur-ook-mannen-hebben-last-van-hun-hormonen~b4342311/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <link rel="stylesheet" href="https://www.parool.nl/articlestyle/article--net.persgroep.product.parool.site-d478d801b9.css">   <meta name="robots" content="noarchive">   <script type="application/ld+json">{"headline":"Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen","url":"https://www.parool.nl/ps/libido-ambitieniveau-humeur-ook-mannen-hebben-last-van-hun-hormonen~b4342311/","articleSection":"PS","dateCreated":"2020-06-05T18:00:23+0200","datePublished":"2020-06-05T18:00:23+0200","copyrightYear":"2020","articleBody":"","description":"Een platte buik, een hoog libido en een scherpe geest: volgens voedingsdeskundige Ralph Moorman (43), coauteur van De testofactor, begint het bij een goede hormoonhuishouding. ‘Veel mannen zien hormonen als een typisch vrouwenonderwerp.’","image":{"url":"https://images4.persgroep.net/rcs/QVyWJJwE2tnk_f_NHIcIJ0gmrJE/diocontent/171536411/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":{"url":"https://www.parool.nl/ps/libido-ambitieniveau-humeur-ook-mannen-hebben-last-van-hun-hormonen~b4342311/","name":"Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen","description":"Een platte buik, een hoog libido en een scherpe geest: volgens voedingsdeskundige Ralph Moorman (43), coauteur van De testofactor, begint het bij e...","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"}},"potentialAction":{"name":"Abonneren","object":{"name":"Parool","@type":"Newspaper"},"target":{"urlTemplate":"https://www.parool.nl/abonnementen/abonnementen/hp","@type":"EntryPoint"},"@type":"SubscribeAction"},"@context":"https://schema.org","@id":"https://www.parool.nl/ps/libido-ambitieniveau-humeur-ook-mannen-hebben-last-van-hun-hormonen~b4342311/#Article"}</script>  </head> <body>  <div class="fjs-subscribe"></div> <div data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#ps" data-gtm="header / back / ps"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <div class="visible-s visible-m"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 383 63" class="app-brand-logo"> <g fill="#000" fill-rule="evenodd"> <path d="M379.978378 58.0043103V2h-1.102702l-18.421622 3.41810345v1.1174569l4.021622 2.30064655v49.1681034c0 2.3006466-1.232433 2.4978449-4.021622 2.7607759v1.1174569H384v-1.1174569c-2.854054-.1971983-4.021622-.4601293-4.021622-2.7607759zm-36.713513-16.1045258c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021622 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362162 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.686487 0 21.924324 9.4655173 21.924324 22.2834052zm-62.659459 0c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021621 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362163 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.751352 0 21.924324 9.4655173 21.924324 22.2834052zm-48.194594-22.2834052c-7.005406 0-9.989189 9.2025862-11.286487 14.3297414l.324325-14.3297414h-1.102703l-18.745946 4.6012931v1.1174569l4.021622 2.6293104v30.1056034c0 2.3006466-1.232433 2.4978448-4.021622 2.7607759v1.1174569h25.427027V60.830819c-4.216216-.5915949-5.902703-.8545259-5.902703-4.0096983v-20.96875c3.372973-3.8782328 11.481081-4.0096983 14.65946-2.3006466l.518919-.3943965V20.9310345c-.778379-.7887931-1.945946-1.3146552-3.891892-1.3146552zm-58.637838 28.0678879c0-4.5355603 1.686487-6.1788793 4.086487-7.0334051 1.037837-.3943966 1.881081-.5915949 3.048648-.9202587v14.2640087c-.778378.3286638-1.362162.4601293-2.205405.4601293-3.697298 0-4.92973-2.9579742-4.92973-6.7704742zm27.502703 8.4137931c-.908108.3943966-1.556757.5915949-2.335135.5915949-1.427027 0-2.464865-1.0517242-2.464865-3.2209052V33.2230603c0-10.3200431-6.940541-13.606681-18.097298-13.606681-9.47027 0-16.67027 2.8922414-16.67027 10.1885776 0 2.8922414 1.491892 5.0614224 3.762162 5.7844828l9.340541-.6573276c-.454054-5.2586207-1.037838-13.4752155 3.178378-13.4752155 2.4 0 2.918919 2.6950431 2.918919 6.5075431V38.481681c-4.021621.4601293-7.654054.7887931-12.259459 2.2349138-5.578379 1.7090518-10.183784 4.6012931-10.183784 11.3060345C191.545946 59.3189655 196.605405 63 202.248649 63c4.41081 0 9.081081-2.3006466 11.805405-7.625 1.427027 4.6012931 4.410811 7.625 10.508108 7.625 4.540541 0 8.302703-2.169181 10.248649-6.1788793l-.454054-.7230604zm-69.72973-16.1702586V9.69073276H165.6c6.162162 0 10.572973 5.25862064 10.572973 14.78987064 0 9.5969828-3.762162 15.4471983-10.572973 15.4471983h-.972973zm0 15.7101293V41.5053879h4.92973c15.437838 0 22.767567-6.1131465 22.767567-17.0247845 0-9.3997844-6.94054-16.3017241-21.924324-16.3017241h-27.567568v1.1174569c4.92973.52586208 5.18919 1.2489224 5.18919 5.1271552V55.637931c0 3.8782328-.324325 4.6012931-5.18919 5.1271552v1.1174569h30.486487v-1.1174569c-6.616216-.262931-8.691892-1.1831896-8.691892-5.1271552zm-45.016216-35.2984913V9.69073276h-1.102703C112.151351 15.080819 105.6 19.15625 99.7621622 21.4568966v1.1174568h4.0864868v27.1476294c0 9.2025862 5.059459 12.8836206 12.324324 12.8836206 6.356757 0 11.87027-3.8125 13.816216-10.9773706l-.908108-.3943966c-1.491892 2.0377155-3.243243 2.7607759-5.189189 2.7607759-2.27027 0-4.216216-1.5118535-4.216216-4.7984914V22.6400862h8.367567v-2.3006465h-8.432432zm-38.9189191 1.1174569c3.6324324 0 4.8648649 5.5215517 4.8648649 14.9870689l-10.7027027.7887931c.3243243-9.53125 2.0756756-15.775862 5.8378378-15.775862zm17.254054 26.4903017c-2.7891891 3.5495689-6.1621621 5.1928879-10.5729729 5.1928879-7.3945946 0-12.2594595-5.0614224-12.4540541-14.4612069h23.8054054v-1.90625c0-10.0571121-5.7729729-17.15625-17.0594594-17.15625-11.1567568 0-20.9513514 8.5452586-20.9513514 22.4148707 0 13.4094828 9.0162162 20.6400862 20.2378379 20.6400862 9.9243243 0 15.6972972-5.5215517 17.8378378-14.3954741l-.8432433-.3286638zM21.7945946 14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H0v1.1174569c4.92972973.52586206 5.1891892 1.24892243 5.1891892 5.12715513V55.637931c0 3.8782328-.32432434 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V35.6551724h17.5135135V55.637931c0 3.8782328-.3243243 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H34.1189189v1.1174569c4.9297297.52586206 5.1891892 1.24892243 5.1891892 5.12715513v18.9310345H21.7945946V14.4892241z"></path> </g> </svg> </a>  </div> <div class="visible-l visible-xl"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 383 63" class="app-brand-logo"> <g fill="#000" fill-rule="evenodd"> <path fill="#d72236" d="M355.461977 2.25l-.846007 2.33333333C354.446768 4.16666667 354.023764 4 353.51616 4c-.761407 0-1.522814.41666667-2.19962 1.08333333-1.015209 1-1.776616 2.58333334-1.776616 3.66666667 0 1.08333333.592205 1.4166667 1.184411 1.4166667.507604 0 1.015209-.25000003 1.353612-.58333337.507604-.5 1.18441-1.41666666 1.438213-2h.0846l-.253802.75c-.338403 1.08333334-.507604 1.41666667-.507604 1.5 0 .08333334.0846.24999997.507604.24999997 1.861217 0 2.538023-1.24999997 3.045628-1.99999997h-.084601C355.884981 8.66666667 355.461977 9 355.208175 9c0 0-.084601 0-.084601-.08333333 0 0 0-.08333334.084601-.16666667L358 1l-3.045627.33333333v.08333334L355.208175 1.5c.253802.08333333.423004.16666667.423004.25-.084601.16666667-.169202.41666667-.169202.5zm-1.09981 2.66666667c0 .41666666-.253802 1-.592205 1.75-.507605 1-1.015209 1.91666666-1.522814 2.41666666-.169201.16666667-.253802.25-.423004.25-.169201 0-.253802-.08333333-.253802-.5 0-.91666666 1.184411-3.41666666 1.861217-4.16666666.169201-.16666667.338403-.25.507604-.25.253803-.08333334.423004.16666666.423004.5zM346.071293 10c.592205-1.25 1.18441-2.58333333 1.353612-2.91666667.169201-.41666666.507605-.91666666.676806-1.08333333.084601-.08333333.253802-.16666667.423004-.16666667.423004 0 1.09981.41666667 1.18441.5.338404-.33333333.592206-.83333333.592206-1.25 0-.75-.507605-1-.846008-1s-.592205.08333334-.846007.33333334c-.423004.41666666-.676806.83333333-1.522814 2.91666666h-.084601l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.015209.25-1.353612.5-.338403.33333334-.592205.75-1.015209 1.66666667h.084601c.338403-.66666667.507604-.83333333.676806-1.08333333C345.140684 5.08333333 345.225285 5 345.394487 5c.0846 0 .169201 0 .169201.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945818V10zm-3.722434-5.75c.169202 0 .253803.16666667.253803.5 0 .41666667-.169202 1.25-.676806 1.75-.253803.25-.592206.41666667-1.09981.58333333C341.164449 5.66666667 341.925856 4.25 342.348859 4.25zm-1.945817 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L343.279468 8c-.507605.58333333-1.015209 1.08333333-1.607415 1.08333333-.338403 0-.846007-.16666666-.846007-1.08333333 0-.25 0-.58333333.0846-.83333333C341.925856 7 342.771863 6.75 343.364068 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522813-1.08333333-2.19962 0-4.230038 2.33333333-4.230038 4.33333333-.084601 1.16666667.507604 1.9166667 1.692015 1.9166667zM337.103612 4.25c.169202 0 .253802.16666667.253802.5 0 .41666667-.169201 1.25-.676806 1.75-.253802.25-.592205.41666667-1.09981.58333333C335.919202 5.66666667 336.680608 4.25 337.103612 4.25zm-1.945817 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L338.034221 8c-.507605.58333333-1.01521 1.08333333-1.607415 1.08333333-.338403 0-.846008-.16666666-.846008-1.08333333 0-.25 0-.58333333.084601-.83333333C336.680608 7 337.526616 6.75 338.118821 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522814-1.08333333-2.199619 0-4.230038 2.33333333-4.230038 4.33333333-.0846 1.16666667.507605 1.9166667 1.692016 1.9166667zm-5.076046-2.50000003c0-.75.507605-1.58333334 1.269011-3l.253803-.5h-1.607415c-.592205 0-1.015209 0-1.269011.25-.507605.5-.761407 1.5-.930608 2.5h.0846c.084601-.33333334.169202-.58333334.253803-.75.169201-.33333334.338403-.41666667.930608-.41666667h1.269011l-.507604.33333333c-1.269012 1-1.776616 1.58333334-1.776616 2.33333334 0 .83333333.592205 1.75000003 1.607414 1.75000003.930609 0 2.115019-.83333337 2.961027-2.50000003.253802-.5.846007-1.75.846007-2.66666667 0-.91666667-.423003-1.08333333-.761406-1.08333333-.676806 0-1.09981.83333333-1.09981 1.33333333 0 .33333333.0846.5.507604.66666667L332.281369 6c.423004.16666667.592205.25.592205.41666667 0 .33333333-.253802.91666666-.423004 1.25-.423003.75-.930608 1.41666666-1.438213 1.41666666-.676806-.08333333-.930608-1-.930608-1.41666666zM323.56749 10c.592206-1.25 1.09981-2.58333333 1.353613-2.91666667.169201-.41666666.507604-.91666666.676806-1.08333333.169201-.08333333.253802-.16666667.423004-.16666667.423003 0 1.099809.41666667 1.18441.5.338403-.33333333.592206-.83333333.592206-1.25 0-.75-.507605-1-.846008-1s-.592205.08333334-.846008.33333334c-.423003.41666666-.676806.83333333-1.522813 2.91666666h-.084601l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.015209.25-1.353612.5-.338403.33333334-.592206.75-1.015209 1.66666667h.0846c.338403-.66666667.507605-.83333333.676806-1.08333333C322.636882 5.08333333 322.721483 5 322.890684 5c.084601 0 .169202 0 .169202.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945817V10zm-3.722433-5.75c.169202 0 .253802.16666667.253802.5 0 .41666667-.169201 1.25-.676806 1.75-.253802.25-.592205.41666667-1.09981.58333333C318.576046 5.66666667 319.337452 4.25 319.845057 4.25zm-2.030418 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L320.691065 8c-.507605.58333333-1.015209 1.08333333-1.607415 1.08333333-.338403 0-.846007-.16666666-.846007-1.08333333 0-.25 0-.58333333.0846-.83333333C319.337452 7 320.18346 6.75 320.775665 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522813-1.08333333-2.19962 0-4.230038 2.33333333-4.230038 4.33333333 0 1.16666667.507604 1.9166667 1.692015 1.9166667zm-5.076046-2.50000003c0-.75.507605-1.58333334 1.269012-3l.253802-.5h-1.607415c-.592205 0-1.015209 0-1.269011.25-.507605.5-.761407 1.5-.930608 2.5h.0846c.084601-.33333334.169202-.58333334.253803-.75.169201-.33333334.423003-.41666667.930608-.41666667h1.269011l-.507604.33333333c-1.269012 1-1.776616 1.58333334-1.776616 2.33333334 0 .83333333.592205 1.75000003 1.607414 1.75000003.930609 0 2.115019-.83333337 2.961027-2.50000003.253802-.5.846008-1.75.846008-2.66666667 0-.91666667-.423004-1.08333333-.761407-1.08333333-.676806 0-1.09981.83333333-1.09981 1.33333333 0 .33333333.084601.5.507604.66666667L314.938213 6c.423004.16666667.592205.25.592205.41666667 0 .33333333-.253802.91666666-.423004 1.25-.423003.75-.930608 1.41666666-1.438212 1.41666666-.676807-.08333333-.930609-1-.930609-1.41666666zm-6.429658 2.25c0 .08333333 0 .25000003.507605.25000003 1.607414 0 2.622623-1.00000003 3.130228-2.00000003h-.084601c-.423004.58333333-.761407.91666666-1.09981.91666666-.0846 0-.0846-.08333333 0-.25l.930609-2.25c.253802-.66666666.592205-1.25.592205-1.66666666 0-.41666667-.253802-.83333334-1.184411-.83333334-.507604 0-1.015209.16666667-1.522813.66666667-.507605.5-.930609 1.41666667-1.607415 2.66666667h-.0846l.507604-1.25c.423004-1 .423004-1.33333334.423004-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.09981.25-1.438213.5-.338403.33333333-.592205.75-1.015209 1.66666666h.084601c.338403-.66666666.507604-.83333333.676806-1.08333333.0846-.08333333.169201-.16666667.338403-.16666667.0846 0 .169201 0 .169201.08333334 0 .08333333 0 .16666666-.084601.25l-1.776616 4.5h1.945818c1.269011-2.58333334 2.19962-4.25 2.538023-4.58333334.169201-.16666666.338403-.16666666.423004-.16666666.169201 0 .253802.08333333.253802.16666666 0 .16666667-.084601.33333334-.253802.75L306.731939 8.25c-.338403 1.16666667-.423004 1.58333333-.423004 1.66666667zm-9.644486-1.25c0-2.5 1.945817-7 3.553232-7 .423003 0 .761406.33333333.761406 1.33333333 0 2.5-1.945817 7-3.553231 7-.423004 0-.761407-.33333333-.761407-1.33333333zm6.429657-4c0-2.33333334-1.522813-3.25-3.130228-3.25-3.553232 0-5.329848 3.33333333-5.329848 5.5 0 2.33333333 1.522814 3.25000003 3.130229 3.25000003 3.468631 0 5.329847-3.25000003 5.329847-5.50000003zM290.826996 9.25c0-1-.676806-1.41666667-1.353612-1.41666667-.761407 0-1.269011.58333334-1.269011 1.16666667 0 .33333333.0846.66666667.676806.75l.253802.08333333c.338403.08333334.423004.08333334.423004.24999997 0 1-.676806 1.6666667-2.538023 2.0833334V12.25c2.19962-.25 3.807034-1.25 3.807034-3zm-2.115019-4.91666667c0-.08333333-.084601-.25-.507604-.25-1.692016 0-2.622624 1.33333334-3.045628 2.16666667h.084601c.507605-.66666667.761407-1 1.09981-1 .084601 0 .084601.08333333 0 .25l-1.945818 6.1666667c-.338403 1-.338403 1.0833333-.507604 1.0833333-.084601 0-.084601-.0833333-.169202-.3333333l-.338403-1.0833334c-.0846-.3333333-.253802-.4166666-.423004-.4166666-.507604 0-1.015209.4166666-1.015209 1 0 .5.338403 1.0833333 1.438213 1.0833333 1.607415 0 3.045628-1.6666667 3.553232-3.25L288.542776 5c.0846-.25.169201-.58333333.169201-.66666667zm-.507604-1c.592205 0 1.18441-.5 1.18441-1.16666666 0-.5-.338403-.91666667-.930608-.91666667s-1.184411.5-1.184411 1.16666667c-.084601.5.253803.91666666.930609.91666666zm-6.852662 5.08333334c-.423004 1-.507605 1.41666666-.507605 1.5 0 .08333333.084601.25000003.507605.25000003 1.692015 0 2.622624-1.25000003 3.045627-2.00000003h-.0846c-.423004.5-.761407.91666666-1.09981.91666666-.084601 0-.084601-.08333333 0-.25l1.18441-3c.423004-1 .507605-1.41666666.507605-1.5 0-.08333333-.084601-.25-.507605-.25-1.692015 0-2.622623 1.33333334-3.045627 2.16666667h.084601c.507604-.66666667.761407-1 1.09981-1 .0846 0 .0846.08333333 0 .25l-1.184411 2.91666667zm2.961027-5.08333334c.592205 0 1.18441-.5 1.18441-1.16666666 0-.5-.338403-.91666667-.930608-.91666667s-1.184411.5-1.184411 1.16666667c-.0846.5.253803.91666666.930609.91666666zM277.037072 10c.592206-1.25 1.09981-2.58333333 1.353612-2.91666667.169202-.41666666.507605-.91666666.676806-1.08333333.084601-.08333333.253803-.16666667.423004-.16666667.423004 0 1.09981.41666667 1.184411.5.338403-.33333333.592205-.83333333.592205-1.25 0-.75-.507604-1-.846007-1-.338403 0-.592206.08333334-.846008.33333334-.423004.41666666-.676806.83333333-1.522814 2.91666666h-.0846l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253803-.5-1.015209-.5-.676807 0-1.01521.25-1.353613.5-.338403.33333334-.592205.75-1.015209 1.66666667h.084601c.338403-.66666667.507605-.83333333.676806-1.08333333C276.106464 5.08333333 276.191065 5 276.360266 5c.084601 0 .169202 0 .169202.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945817V10zm-.846007-6.75c.676806-.83333333.846007-1 1.438213-1.33333333l.592205-.25h-3.29943V1.75l.338403.16666667c.507605.25.592206.33333333.592206.41666666 0 .16666667-.169202.5-1.269012 1.91666667l-2.538023 3.41666667h-.0846l.338403-5.08333334c0-.16666666 0-.33333333.0846-.41666666.084601-.16666667.338403-.33333334.846008-.33333334h.253802v-.16666666H269V1.75h.253802c.676806.08333333.761407.16666667.676806.83333333l-.253802 7.49999997h.676806L276.191065 3.25z"></path> <path d="M379.978378 58.0043103V2h-1.102702l-18.421622 3.41810345v1.1174569l4.021622 2.30064655v49.1681034c0 2.3006466-1.232433 2.4978449-4.021622 2.7607759v1.1174569H384v-1.1174569c-2.854054-.1971983-4.021622-.4601293-4.021622-2.7607759zm-36.713513-16.1045258c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021622 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362162 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.686487 0 21.924324 9.4655173 21.924324 22.2834052zm-62.659459 0c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021621 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362163 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.751352 0 21.924324 9.4655173 21.924324 22.2834052zm-48.194594-22.2834052c-7.005406 0-9.989189 9.2025862-11.286487 14.3297414l.324325-14.3297414h-1.102703l-18.745946 4.6012931v1.1174569l4.021622 2.6293104v30.1056034c0 2.3006466-1.232433 2.4978448-4.021622 2.7607759v1.1174569h25.427027V60.830819c-4.216216-.5915949-5.902703-.8545259-5.902703-4.0096983v-20.96875c3.372973-3.8782328 11.481081-4.0096983 14.65946-2.3006466l.518919-.3943965V20.9310345c-.778379-.7887931-1.945946-1.3146552-3.891892-1.3146552zm-58.637838 28.0678879c0-4.5355603 1.686487-6.1788793 4.086487-7.0334051 1.037837-.3943966 1.881081-.5915949 3.048648-.9202587v14.2640087c-.778378.3286638-1.362162.4601293-2.205405.4601293-3.697298 0-4.92973-2.9579742-4.92973-6.7704742zm27.502703 8.4137931c-.908108.3943966-1.556757.5915949-2.335135.5915949-1.427027 0-2.464865-1.0517242-2.464865-3.2209052V33.2230603c0-10.3200431-6.940541-13.606681-18.097298-13.606681-9.47027 0-16.67027 2.8922414-16.67027 10.1885776 0 2.8922414 1.491892 5.0614224 3.762162 5.7844828l9.340541-.6573276c-.454054-5.2586207-1.037838-13.4752155 3.178378-13.4752155 2.4 0 2.918919 2.6950431 2.918919 6.5075431V38.481681c-4.021621.4601293-7.654054.7887931-12.259459 2.2349138-5.578379 1.7090518-10.183784 4.6012931-10.183784 11.3060345C191.545946 59.3189655 196.605405 63 202.248649 63c4.41081 0 9.081081-2.3006466 11.805405-7.625 1.427027 4.6012931 4.410811 7.625 10.508108 7.625 4.540541 0 8.302703-2.169181 10.248649-6.1788793l-.454054-.7230604zm-69.72973-16.1702586V9.69073276H165.6c6.162162 0 10.572973 5.25862064 10.572973 14.78987064 0 9.5969828-3.762162 15.4471983-10.572973 15.4471983h-.972973zm0 15.7101293V41.5053879h4.92973c15.437838 0 22.767567-6.1131465 22.767567-17.0247845 0-9.3997844-6.94054-16.3017241-21.924324-16.3017241h-27.567568v1.1174569c4.92973.52586208 5.18919 1.2489224 5.18919 5.1271552V55.637931c0 3.8782328-.324325 4.6012931-5.18919 5.1271552v1.1174569h30.486487v-1.1174569c-6.616216-.262931-8.691892-1.1831896-8.691892-5.1271552zm-45.016216-35.2984913V9.69073276h-1.102703C112.151351 15.080819 105.6 19.15625 99.7621622 21.4568966v1.1174568h4.0864868v27.1476294c0 9.2025862 5.059459 12.8836206 12.324324 12.8836206 6.356757 0 11.87027-3.8125 13.816216-10.9773706l-.908108-.3943966c-1.491892 2.0377155-3.243243 2.7607759-5.189189 2.7607759-2.27027 0-4.216216-1.5118535-4.216216-4.7984914V22.6400862h8.367567v-2.3006465h-8.432432zm-38.9189191 1.1174569c3.6324324 0 4.8648649 5.5215517 4.8648649 14.9870689l-10.7027027.7887931c.3243243-9.53125 2.0756756-15.775862 5.8378378-15.775862zm17.254054 26.4903017c-2.7891891 3.5495689-6.1621621 5.1928879-10.5729729 5.1928879-7.3945946 0-12.2594595-5.0614224-12.4540541-14.4612069h23.8054054v-1.90625c0-10.0571121-5.7729729-17.15625-17.0594594-17.15625-11.1567568 0-20.9513514 8.5452586-20.9513514 22.4148707 0 13.4094828 9.0162162 20.6400862 20.2378379 20.6400862 9.9243243 0 15.6972972-5.5215517 17.8378378-14.3954741l-.8432433-.3286638zM21.7945946 14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H0v1.1174569c4.92972973.52586206 5.1891892 1.24892243 5.1891892 5.12715513V55.637931c0 3.8782328-.32432434 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V35.6551724h17.5135135V55.637931c0 3.8782328-.3243243 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H34.1189189v1.1174569c4.9297297.52586206 5.1891892 1.24892243 5.1891892 5.12715513v18.9310345H21.7945946V14.4892241z"></path> </g> </svg> </a> </div> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b4342311" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b4342311&amp;via=parool&amp;text=Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen&amp;body=https://www.parool.nl/es-b4342311" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen https://www.parool.nl/ws-b4342311" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.parool.nl/cs-b4342311" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.parool.nl/cs-b4342311" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b4342311" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b4342311&amp;via=parool&amp;text=Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.parool.nl/ls-b4342311" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.parool.nl/cs-b4342311"> <input type="hidden" value="https://www.parool.nl/cs-b4342311" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen&amp;body=https://www.parool.nl/es-b4342311" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> <div class="scroll-indicator"></div>  </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  voorpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina"><span>Voorpagina</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  amsterdam"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/amsterdam" data-gtm="navigation / amsterdam"><span>Amsterdam</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold  nederland"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nederland" data-gtm="navigation / nederland"><span>Nederland</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  wereld"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wereld" data-gtm="navigation / wereld"><span>Wereld</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   kunst-media"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/kunst-media" data-gtm="navigation / kunst-media"><span>Kunst &amp; Media</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--sans-serif  sport"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport"><span>Sport</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--italic section--sans-serif  columns-opinie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie"><span>Columns &amp; Opinie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--circle app-navigation__section--active ps"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/ps" data-gtm="navigation / ps"><span>PS</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  video"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/video" data-gtm="navigation / video"><span>Video</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--italic  english"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/english" data-gtm="navigation / english"><span>English</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <div class="artstyle-container" data-layout-fragment="main-content"><article class="artstyle fu--type-default artstyle--type-default"><div class="artstyle__advertisement artstyle__advertisement--sky-sticky js-is-hidden" data-id="sky1" id="sky1-sticky"><script>960<=window.innerWidth&&window.loadAdvertSlot&&window.loadAdvertSlot("sky1","sky1-sticky")</script></div><header class="artstyle__header" data-element-id="article-element-header"><h4 class="artstyle__labels" data-element-id="article-element-labels"><span class="artstyle__labels__plus">Plus</span><span class="artstyle__labels__label">Interview</span></h4><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen</h1><p class="artstyle__intro" data-element-id="7833-2721-ab14-4b68-eed6-433e-e660-3357">Een platte buik, een hoog libido en een scherpe geest: volgens voedingsdeskundige Ralph Moorman (43), coauteur van <i>De testofactor</i>, begint het bij een goede hormoonhuishouding. ‘Veel mannen zien hormonen<span>&nbsp;</span><span>als een typisch vrouwenonderwerp.’</span></p><section class="artstyle__byline fu--type-plus artstyle__byline--type-plus" data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href=" /auteur/Kim van der Meulen ">Kim van der Meulen</a></span><time class="artstyle__byline__datetime" datetime="2020-06-05T18:00:23+02:00"><span class="artstyle__byline__date">5 juni 2020</span><span class="artstyle__byline__time">, 18:00</span></time></section></header><section class="artstyle__main" data-artstyle-marker="paywall"><section class="artstyle__main--container" data-artstyle-marker="paywall"><figure class="artstyle__figure" data-element-id="96c662fb-10e1-4c49-8751-1c50978ca8f9"><picture><source srcset="https://images4.persgroep.net/rcs/SZC4OTs9qYK9-ERe5l2wJogVeJQ/diocontent/171536411/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9&amp;desiredformat=webp" type="image/webp"><source srcset="https://images3.persgroep.net/rcs/u-Ew4tR8G4i2s8JiKN7YHo_rW9E/diocontent/171536411/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" type="image/jpeg"><img class="artstyle__image" data-credit="Beeld Van Santen &amp; Bolleurs" data-height="6299" data-original="https://images3.persgroep.net/rcs/u-Ew4tR8G4i2s8JiKN7YHo_rW9E/diocontent/171536411/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-title="Door een rechte, zelfverzekerde houding stijgt je testosteronniveau." data-width="4199" src="https://images3.persgroep.net/rcs/u-Ew4tR8G4i2s8JiKN7YHo_rW9E/diocontent/171536411/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9"> </picture><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Door een rechte, zelfverzekerde houding stijgt je testosteronniveau.</cite><span class="artstyle__figcaption__credit">Beeld Van Santen & Bolleurs</span></figcaption></figure><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><p class="artstyle__text" data-element-id="47a5-04a3-aabf-9b57-2f79-34db-45ce-ebe2">Om lang en gelukkig te leven moeten je hormonen in balans zijn, zegt Ralph Moorman. Vijf jaar geleden schreef hij in <i>Hormoonbalans voor vrouwen</i> al hoe vrouwen daarmee onder andere acne, overgangsklachten en menstruatiepijn kunnen verhelpen. Maar ook mannen hebben baat bij kennis over hun hormonen, staat in het boek <i>De testofactor</i> dat hij samen met journalist en voormalig <i>Men’s Health</i>-hoofdredacteur Pim Christiaans schreef.</p><div class="artstyle__advertisement artstyle__advertisement--sky-inarticle js-is-hidden" data-id="sky1" id="sky1-inarticle"><script>window.innerWidth<960&&window.loadAdvertSlot&&window.loadAdvertSlot("sky1","sky1-inarticle")</script></div><h3 class="artstyle__title" data-element-id="3481-8e84-3d98-1d6f-3bd3-23a3-1d70-de2e">Waarom besloot u over de mannelijke hormoonhuis­houding te schrijven?</h3><p class="artstyle__text" data-element-id="8d19-c8e6-74a0-9cbf-a95b-8b3c-56ff-7677">“Omdat daar bijna niet over wordt gesproken. Veel mannen zien hormonen als een typisch vrouwenonderwerp, iets wat over menstruatie en de overgang gaat. Terwijl hormonen ook voor mannen ontzettend belangrijk zijn. Ze zorgen voor een hoog libido, houden je hart gezond en je verstand scherp en beïnvloeden zelfs je humeur en ambitieniveau, om maar iets te noemen. Cortisol zorgt er bijvoorbeeld voor dat je stressbestendig bent, maar te veel resulteert in meer buikvet en een laag libido. En het hormoon insuline houdt je bloedsuikerniveau op peil, maar als je er te veel van hebt, gaat je bloedsuiker juist schommelen.”</p><h3 class="artstyle__title" data-element-id="5324-00e0-a158-5ab0-2c2a-5c26-96cf-6309">Toch wordt testosteron gezien als hét mannelijke hormoon. Waarom?</h3><p class="artstyle__text" data-element-id="e15c-a8f6-18e2-78e6-e055-d34e-a76c-67df">“Het onderscheidt de man van de vrouw. Mannen hebben er veel meer van, en bij hen wordt het geproduceerd in de testikels. Testosteron is belangrijk voor spiermassa, libido, daadkracht, voor mannelijkheid. Bij het ouder worden neemt de productie af en komen mannen in de penopauze terecht. Ze verliezen spiermassa, hun buikje is moeilijker weg te werken, hun libido neemt af, ze krijgen minder energie en lef, worden angstig en soms zelfs depressief. Dit proces gaat, in tegenstelling tot de overgang bij vrouwen, heel geleidelijk. Voor veel mannen is het moeilijk te accepteren.”</p><h3 class="artstyle__title" data-element-id="a339-0c70-d4ed-01de-0bfd-8776-5031-f89c">Dat proces is toch niet te voorkomen, als ouder worden de oorzaak is?</h3><p class="artstyle__text" data-element-id="e1e5-798c-744c-28a8-39f0-2c24-5d0a-d447">“Nee, maar je kunt de klachten wel verminderen. En jonge mannen kunnen voorkomen dat ze er later veel last van krijgen. Meestal raken hormonen verstoord door bekende leefstijlfactoren: te veel stress, te weinig bewegen, weinig slaap, ongezond eten. Daar word je dik en futloos van. Een te hoog vetpercentage wakkert de penopauze ook aan: een deel van testosteron in vetcellen wordt omgezet in oestrogeen. Hoe meer vet je hebt, hoe vrouwelijker je wordt. Bij vrouwen in de overgang neemt juist oestrogeen af, dus mannen en vrouwen gaan steeds meer op elkaar lijken. Voor je het weet draag je allebei dezelfde Gaastrajas.”</p><h3 class="artstyle__title" data-element-id="6e0c-2b1a-e7d6-8647-a675-86c1-da4b-08e0">Mannen kunnen zelfs opvliegers krijgen, schrijft u.</h3><p class="artstyle__text" data-element-id="e5db-1cf0-e109-5e28-09be-6ed4-270a-c3f3">“Ja, dat komt voor, bij zeer sterke testosterondaling. ­Bijvoorbeeld als je medicijnen gebruikt die de werking van dit hormoon tegengaan. Wat vaker voorkomt is dat mannen met overgewicht iets krijgen wat op vetborsten lijkt.”</p><h3 class="artstyle__title" data-element-id="3913-ebf2-7f65-74ba-9cad-7284-1bac-7f32">Gevarieerd eten, meer bewegen, niet roken, goed slapen: veel oplossingen die u in uw boek noemt, klinken simpel. Is het zo makkelijk?</h3><p class="artstyle__text" data-element-id="6956-3ae0-4afd-e04e-33a9-e85e-ad44-3cf4">“De basis is inderdaad geen rocketscience, maar er staan ook een hoop specifieke tips in, die pas werken als de basis goed is. Om de voeding te eten die goed voor je is en om meer energie te krijgen, zul je bijvoorbeeld eerst moeten uitzoeken waarvan je bloedsuikerniveau stijgt en welke voeding je niet goed verteert en verdraagt. Dat is voor iedereen anders. Al is die basis voor veel mensen al ontzettend moeilijk vol te houden. Je moet heel gemotiveerd zijn om elke keer als je tot iets ongezonds wordt verleid toch voor het gezonde te kiezen.”</p><div class="artstyle__advertisement js-is-hidden" data-id="inarticle1" id="inarticle1"><script>window.loadAdvertSlot && window.loadAdvertSlot("inarticle1");</script></div><h3 class="artstyle__title" data-element-id="ac56-1852-31eb-003d-4d49-14d8-c0fa-20e9">Lukt u dat?</h3><p class="artstyle__text" data-element-id="8ab9-716a-7b70-34d9-4664-c657-9ad4-4685">“Ja, ik ben intrinsiek heel gemotiveerd om steeds weer te kiezen voor langetermijngeluk. Ik eet gevarieerd, zorg ervoor dat mijn bloedsuikerspiegel stabiel is en vermijd zuivel en gluten, want daar ga ik niet goed op. Ik word er moe van. Daar heb ik alternatieven voor, waardoor ik toch een gezond voedingspatroon heb. En ik doe aan krachttraining. Allemaal om er niet alleen nu, maar ook over twintig jaar zo goed mogelijk bij te lopen. Het merendeel van de mensen wacht tot de klachten ernstig genoeg zijn, tot het vetpercentage hoog genoeg is, voordat ze actie ondernemen. Ik ga liever voor preventie.”</p><h3 class="artstyle__title" data-element-id="d5d1-c0b8-37bf-cdbf-759f-84fe-ffef-1f24">Een opmerkelijke tip uit het boek: zoek het gezelschap van vrouwen op. Hoe werkt dat?</h3><p class="artstyle__text" data-element-id="4670-0a79-a53c-4209-711e-0335-66da-a86a">“Het geslachtshormoon reageert sterk op interactie met anderen. Uit onderzoek blijkt dat het testosteronniveau van heteroseksuele mannen na vijf minuten informeel contact met een vrouw was gestegen. Als je gay bent, geldt dit ongetwijfeld voor contact met een man. Ook competitie krikt je testosteron automatisch op. En rechtop staan, met je schouders naar achteren. Door die zelfverzekerde houding stijgt je testosteronniveau en daalt het stress­hormoon cortisol.”</p><h3 class="artstyle__title" data-element-id="3fdb-66fd-e6f7-b5c4-a45d-c673-39e2-18d6">Sommige symptomen, zoals lusteloosheid en een laag libido, kunnen allerlei oorzaken hebben. Hoe weet je dat het aan je hormonen ligt?</h3><p class="artstyle__text" data-element-id="9e18-9000-f30f-5036-6e30-24b3-7188-aaf2">“Als je ergens last van hebt, is het goed om na te gaan: is het logisch dat ik hier last van heb? Kan het iets met mijn hormonen te maken hebben? Daarvoor staan tests in het boek. Je kunt je leefstijl dan aanpassen. Stap voor stap, anders val je al snel terug in oud gedrag.”</p><div class="artstyle__advertisement js-is-hidden" data-id="inarticle2" id="inarticle2"><script>window.loadAdvertSlot && window.loadAdvertSlot("inarticle2");</script></div><p class="artstyle__text" data-element-id="545a-fabb-cf0e-645c-4bd0-f29e-259f-040b">“Veel mannen weten niet dat zulke problemen door hun hormonen veroorzaakt worden, omdat ze er weinig over horen en artsen er niet snel naar kijken. Bij hartproblemen of een slechte zaadkwaliteit wordt eerder het cholesterol gemeten dan de hormonen. In Amerika zijn ze daar al verder mee. Daar is het smeren van testo-gel, om de voorraad aan te vullen bij een aangetoond tekort, zelfs al heel populair onder ouder wordende mannen. Veel Hollywoodsterren doen het ook. Hier gebeurt dat zelden.”</p><h3 class="artstyle__title" data-element-id="75c7-fe55-64fb-2967-e597-fe6a-ad2f-e969">Vult u de voorraad ook aan?</h3><p class="artstyle__text" data-element-id="28a7-a5d1-c0de-9222-b658-041e-23e1-152c">“Nee. Pim spoot eens testosteron en kreeg zowaar een beginnende sixpack, maar aan zoiets kunnen ook bijwerkingen kleven als de dosering niet helemaal klopt. Ik deed ooit aan natural bodybuilding: ik deed mee aan bodybuildwedstrijden zonder gebruik te maken van anabole steroïden. Die heb ik al die tijd weerstaan, hoewel het makkelijker was geweest om er iets in te knallen. Het leek me zonde om die maagdelijkheid nu te verliezen.”</p><p class="artstyle__text" data-element-id="52bc-44b6-5ddd-1a98-9dec-76e6-5a86-0869">“Vóór mijn vijftigste wil ik mijn testosteron sowieso niet aanvullen. Dat hoeft ook nog niet: ik voel me goed, ben in shape, mijn libido is goed en ik heb nauwelijks buikvet. Ik hoop het zo lang mogelijk te redden met alleen leefstijl. Maar als je zestigplus bent, genetische pech hebt en leefstijl niet genoeg is om je lichaam jong te houden, kan ik me voorstellen dat je overweegt de natuur een handje te helpen en een toefje testosteron te gebruiken.”</p><h3 class="artstyle__title" data-element-id="09a5-948b-2564-311f-513f-0abf-6bed-4b5e">Is het esthetische aspect belangrijk voor u?</h3><p class="artstyle__text" data-element-id="bd7e-ed48-5ad2-3c25-71cb-466c-6634-4346">“Zeker. Ik vind vooral mijn haar belangrijk. Sommige mannen scheren hun hoofd als hun haargrens zich terugtrekt: klaar, verder met het leven. Anderen, zoals ik, zien hun haardos sluimerend steeds dunner worden en zijn bang om kaal te worden. Nu het stabiel is, ben ik dat minder, maar dat is voor veel mannen een ding. Al is het achteruitgaan van prestaties, seksueel, mentaal en qua spierkracht, meestal een gevoeliger onderwerp. Daar wordt weinig over gesproken. Mannen vinden het belangrijk om lang jong en vitaal te zijn.”</p><h3 class="artstyle__title" data-element-id="9232-3087-fa00-fc63-40e5-43fb-9f77-afd3">Voor die mannen: heeft u een tip om al dan niet op latere leeftijd een sixpack te kweken?</h3><p class="artstyle__text" data-element-id="328b-3fb2-cc99-3020-0d09-64c6-2c48-1756">“Daar zijn oefeningen voor die je kunt combineren met strategieën om het vetpercentage te verlagen, maar het is wel handig daar aanleg voor te hebben. Het maakt ook uit waar je lichaam vet opslaat. Is dat op je buik, dan moet je vetpercentage veel verder naar beneden dan bij iemand die het ergens anders opslaat. In dat geval zou ik het afraden, als je er tenminste gezond uit wilt zien. Anders krijg je zo’n ingevallen hoofd. Maar niet iedereen streeft naar het torso van een Griekse god. Als je je levensstijl aanpakt en je hormonen beter op elkaar worden afgesteld, voel je je al beter dan ooit.”</p><p class="artstyle__text" data-element-id="3051-d359-2d6a-4e09-b218-754b-edd0-7805"><b>Pim Christiaans en Ralph Moorman: De testofactor – Het ultieme handboek voor mannen, uitgeverij CocoBooks, €24,95</b></p><figure class="artstyle__figure" data-element-id="03ce0d5b-1aef-43af-85d4-c9fdbd3abde7"><picture><source srcset="https://images2.persgroep.net/rcs/fry_cHPQ16DAemffNuguJ7hf6ps/diocontent/171519952/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9&amp;desiredformat=webp" type="image/webp"><source srcset="https://images0.persgroep.net/rcs/2yISjQ_w08NKUb8Eb8EHX8GlCkI/diocontent/171519952/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" type="image/jpeg"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld William Rutten" data-height="2362" data-original="https://images0.persgroep.net/rcs/2yISjQ_w08NKUb8Eb8EHX8GlCkI/diocontent/171519952/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images0.persgroep.net/rcs/2yISjQ_w08NKUb8Eb8EHX8GlCkI/diocontent/171519952/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-title="Ralph Moorman: ‘Ik ga liever voor preventie.’ " data-width="3543"></picture><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Ralph Moorman: ‘Ik ga liever voor preventie.’ </cite><span class="artstyle__figcaption__credit">Beeld William Rutten</span></figcaption></figure><article-element-consent-aware article-element-id="54eae184-9237-42bb-a8b6-8e3b6bf7fbf1__5cc91567-f776-4893-ac21-13d46fa89b14"></article-element-consent-aware><template data-element-id="54eae184-9237-42bb-a8b6-8e3b6bf7fbf1__5cc91567-f776-4893-ac21-13d46fa89b14"><div class="artstyle__element--freehtml"><iframe id="sim_2129450218_1" width="100%" frameborder="0" src="https://ims.parool.nl/optiext/optiextension.dll?ID=NcWUMieElLOb7lrgvYp_Z_c40jRZQxZjyDLmoXuORd%2BG2onayFoM4bay4cWLkied1XzfRKhh6ZC59d&guid=FDA3A858-EC36-401F-86AD-2B4E3247BC4E&frameid=sim_2129450218_1"></iframe><script type='text/javascript'> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script> 
</div></template><div data-temptation-position="ARTICLE_BOTTOM"></div></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><template id="article-no-consent-notification"><div class="artstyle__disabled-embed"><h4 class="artstyle__disabled-embed__title">Deze embed wordt niet getoond</h4><p class="artstyle__disabled-embed__text">U heeft via cookie-instellingen gekozen om deze embed niet te tonen. Onze aanbevolen cookie-instelling is niveau 4. Zo geniet u op elk ogenblik van deze website in optimale omstandigheden.</p></div></template><template id="article-loader"><div class="loading artstyle__loader"><svg class="spinner" viewBox="0 0 50 50"><circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5"><title>Loading</title></circle></svg></div></template></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b4342311" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b4342311&amp;via=parool&amp;text=Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen&amp;body=https://www.parool.nl/es-b4342311" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen https://www.parool.nl/ws-b4342311" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=gezondheid, href=/tag/gezondheid)" href="/tag/gezondheid">gezondheid</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=samenleving, href=/tag/samenleving)" href="/tag/samenleving">samenleving</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=medische behandeling, href=/tag/medische-behandeling)" href="/tag/medische-behandeling">medische behandeling</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=ziekten, href=/tag/ziekten)" href="/tag/ziekten">ziekten</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Amerika, href=/tag/amerika)" href="/tag/amerika">Amerika</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=CocoBooks, href=/tag/cocobooks)" href="/tag/cocobooks">CocoBooks</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=De testofactor, href=/tag/de-testofactor)" href="/tag/de-testofactor">De testofactor</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Hormoonbalans, href=/tag/hormoonbalans)" href="/tag/hormoonbalans">Hormoonbalans</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Kim van der Meulen, href=/auteur/kim-van-der-meulen)" href="/auteur/kim-van-der-meulen">Kim van der Meulen</a> </li> </ul> </div>  <div class="ad--mid" id="mid1" data-id="mid1"> <script>window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" id="section-title-ps"> <span class="section-title__wrapper"> <a class="section-title__link" href="/ps" style="color:#000000;" data-gtm="sectie / titel / PS">PS</a> </span> </h2> </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$14461568"
        data-gtm="section = PS / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/ps/de-brief-maakt-een-comeback-post-ontvangen-doet-je-hart-gloeien~b81d41d5/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;De brief maakt een comeback: ‘Post krijgen doet je hart  gloeien’&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/nHP-yTopMpjxrz047CyG7_KVP2A/diocontent/171574658/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/6bN1RMUpoOCIrGacyD73XU0zV7E/diocontent/171574658/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            <span class="teaser__plus-label">Plus</span>
            <span
                class="teaser__label"
                style="color:#000000;"
            >Achter&shy;grond</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>De brief maakt een comeback: ‘Post krijgen doet je hart  gloeien’</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-0a85f0b1-dc56-4397-89d5-cf5075cd3ebc"
        data-gtm="section = PS / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-0a85f0b1-dc56-4397-89d5-cf5075cd3ebc"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>

    <div class="line2"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="Net binnen / title / more"
                aria-label="Meer net binnen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="color: #000000"
                >Net binnen</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >Meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    
    <a
        class="teaser__link"
        href="/wereld/who-adviseert-nu-toch-mondkapjes-in-openbare-ruimtes~b35cf10c/"
        aria-label="WHO adviseert nu toch mondkapjes in openbare ruimtes"
        data-gtm="net binnen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Nieuws</span>
                <span class="teaser__sublabel teaser__sublabel--small">18:38 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">WHO adviseert nu toch mondkapjes in openbare ruimtes</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/kunst-media/leila-slimani-schreef-een-klassieke-migratieroman-die-toch-niet-voorspelbaar-is~bc06b8b5/"
        aria-label="Leïla Slimani schreef een klassieke migratieroman die toch niet voorspelbaar is"
        data-gtm="net binnen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Boekre&shy;cen&shy;sie</span>
                <span class="teaser__sublabel teaser__sublabel--small">18:35 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Leïla Slimani schreef een klassieke migratieroman die toch niet voorspelbaar is</span
                >&nbsp;<span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/wereld/live-nog-tot-de-zomervakantie-coulance-voor-ouders-met-virusvrees~be97b8a2/"
        aria-label="Live: Nog tot de zomervakantie coulance voor ouders met virusvrees"
        data-gtm="net binnen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Corona&shy;blog</span>
                <span class="teaser__sublabel teaser__sublabel--small">18:03 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Live: Nog tot de zomervakantie coulance voor ouders met virusvrees</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/ps/libido-ambitieniveau-humeur-ook-mannen-hebben-last-van-hun-hormonen~b4342311/"
        aria-label="Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen"
        data-gtm="net binnen / 4"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Inter&shy;view</span>
                <span class="teaser__sublabel teaser__sublabel--small">18:00 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Libido, ambitieniveau, humeur: ook mannen hebben last van hun hormonen</span
                >&nbsp;<span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/amsterdam/celstraf-voor-vrouw-die-hoogbejaarde-slachtoffers-beroofde~bf4448acc/"
        aria-label="Celstraf voor vrouw die hoogbejaarde slachtoffers beroofde"
        data-gtm="net binnen / 5"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Nieuws</span>
                <span class="teaser__sublabel teaser__sublabel--small">17:40 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Celstraf voor vrouw die hoogbejaarde slachtoffers beroofde</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nederland/in-het-kort-het-belangrijkste-coronanieuws-voor-je-samengevat~b970818d/"
        aria-label="Het belangrijkste coronanieuws voor je samengevat"
        data-gtm="net binnen / 6"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Over&shy;zicht</span>
                <span class="teaser__sublabel teaser__sublabel--small">17:31 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Het belangrijkste coronanieuws voor je samengevat</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/wereld/live-burgemeester-vraagt-trump-troepen-uit-washington-te-halen~bb037321/"
        aria-label="Live: Burgemeester vraagt Trump troepen uit Washington te halen"
        data-gtm="net binnen / 7"
    >
        <span class="teaser__counter--small">7</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Liveblog</span>
                <span class="teaser__sublabel teaser__sublabel--small">17:14 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Live: Burgemeester vraagt Trump troepen uit Washington te halen</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="1"
        data-teaser-link="ArticleLink$14461623"
        data-gtm="section = PS / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/ps/zomercocktails-tegen-de-coronablues-bubbels-zijn-de-basis~b01f79cd/"
    aria-label="&lt;strong&gt;Zomercocktails tegen de coronablues: bubbels zijn de basis&lt;/strong&gt;" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(0, 0, 0);
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(0, 0, 0);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Zomercocktails tegen de coronablues: bubbels zijn de basis</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/AaqhsBtxzFntdmA2xAhR1jgZXI8/diocontent/171553804/_crop/0/676/3673/3670/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/AaqhsBtxzFntdmA2xAhR1jgZXI8/diocontent/171553804/_crop/0/676/3673/3670/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/A71KX1QR-VY4ZzdwmTvNVjgrzc0/diocontent/171553804/_crop/0/676/3673/3670/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/RsIS6CcWHORsyMln63AAA8Lhuk4/diocontent/171553804/_crop/0/676/3673/3670/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="2"
        data-teaser-link="ArticleLink$14461547"
        data-gtm="section = PS / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/ps/eten-is-altijd-politiek-palestijnse-maftoulsalade~bf1d3891/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Eten is altijd politiek: Palestijnse maftoulsalade&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/2N3g553PK3yp7eXRCykbJClMvmw/diocontent/124082842/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/t5N4Os63tJc-ReCTYVGY101gzMs/diocontent/124082842/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            <span class="teaser__plus-label">Plus</span>
            <span
                class="teaser__label"
                style="color:#000000;"
            >Recept van de dag</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Eten is altijd politiek: Palestijnse maftoulsalade</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="Best gelezen / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="color: #000000"
                >Best gelezen</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >Meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none   teaser--has-plus-label "
>
    
    <a
        class="teaser__link"
        href="/ps/de-brief-maakt-een-comeback-post-ontvangen-doet-je-hart-gloeien~b81d41d5/"
        aria-label="De brief maakt een comeback: ‘Post krijgen doet je hart  gloeien’"
        data-gtm="best gelezen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">De brief maakt een comeback: ‘Post krijgen doet je hart  gloeien’</span
                >&nbsp;<span
                    class="teaser__plus-label teaser__plus-label--after"
                >Plus</span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/amsterdam/ahmad-p-krijgt-14-jaar-celstraf-voor-doden-roderick-leta~b1d70ea9/"
        aria-label="14 jaar cel voor doden Roderick Leta, rechter gaat niet mee in moord"
        data-gtm="best gelezen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">14 jaar cel voor doden Roderick Leta, rechter gaat niet mee in moord</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-secondary image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/wereld/live-nog-tot-de-zomervakantie-coulance-voor-ouders-met-virusvrees~be97b8a2/"
        aria-label="Live: Nog tot de zomervakantie coulance voor ouders met virusvrees"
        data-gtm="best gelezen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/parool-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Live: Nog tot de zomervakantie coulance voor ouders met virusvrees</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / ps / 3" data-href="/leesmeer/PARGO_PS/3" href="/ps">Meer PS</a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("branded2")})</script>  <script src="https://www.parool.nl/articlestyle/article-cd155342a6.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M12.5 17.75V20H4.4v-2.25h8.1zM4.4 2h7.417c4.034 0 5.909 1.796 5.909 4.251 0 2.765-1.882 4.352-5.833 4.428l-.3.003h-1.325v3.693c0 .977.526 1.237 2.136 1.327l.207.01v.3H4.4v-.3c1.267-.134 1.396-.304 1.405-1.21V3.509c-.008-.864-.127-1.058-1.24-1.19L4.4 2.299V2h7.417zm6.133.4h-.265v7.883h.265c1.834 0 2.853-1.537 2.853-4.032 0-2.475-1.182-3.852-2.853-3.852z" fill="currentColor"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Voorpagina</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11C21.993 4.928 17.072.007 11 0zm0 21C5.477 21 1 16.523 1 11S5.477 1 11 1s10 4.477 10 10c-.006 5.52-4.48 9.994-10 10z" fill-rule="nonzero" fill="currentColor"/> <path d="M13.084 12.377A2.495 2.495 0 0011.5 8.55V3.568a.5.5 0 10-1 0v4.983a2.5 2.5 0 101.877 4.533l1.77 1.77a.5.5 0 00.707-.707l-1.77-1.77zM9.5 11a1.5 1.5 0 113 0 1.5 1.5 0 01-3 0z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een profiel aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.parool.nl/" data-gtm="menu / Mijn profiel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p>  </div> </a> <a href="https://myaccount.parool.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4> <p class="menu-item__text">Hier kunt u notificaties beheren</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.parool.nl" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p>  </div> </a> <a href="https://krant.parool.nl" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/familieberichten" data-gtm="menu / Familieberichten / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Familieberichten</h4> <p class="menu-item__text">Uitleg over overlijdensberichten in de krant</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p>  </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.parool.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p>  </div> </a> <a href="https://webwinkel.parool.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Paroolredactie</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip__wrapper"> <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met Het Parool?</h3> <p class="editor-tip-text"><a href="https://www.parool.nl/amsterdam/tip-de-redactie-van-het-parool~a4507101/">Tip hier onze journalisten</a></p> </div> </div> <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/contact/" data-gtm="footer / Contact">Contact</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementsvoorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/cookiewall/info" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li>  </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/" data-gtm="footer / Klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/bezorging" data-gtm="footer / Krant niet bezorgd">Krant niet bezorgd?</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.parool.nl" data-gtm="footer / Mijn profiel">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/hetparool" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Parool</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementen?otag=t2ejen&utm_source=hp&utm_medium=interne_referral&utm_content=footer&utm_campaign=alwayson" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="http://krant.parool.nl/" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://winkel.parool.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?_sp=3c9d5f68-f608-44e9-8b1d-fd2921524d1c.1539343941152&id=be.persgroep.android.news.mobilepa" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/parool.nl-mobile/id427597105?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/paroolnl/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/parool" data-gtm="footer / Twitter">Twitter</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van Het Parool rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@parool.nl">copyright@parool .nl</a>. <br> © <span>2020</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>  <div class="ad--layer" id="layer1" data-id="layer1"> <script>window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5KBX99Z" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 