<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">     <title>Melkveehouderij spant rechtszaak aan tegen Staat om stikstof | Het Parool </title>   <link rel="canonical" href="https://www.parool.nl/nederland/melkveehouderij-spant-rechtszaak-aan-tegen-staat-om-stikstof~b1c04607/">  <link rel="preconnect" href="https://sel-static.persgroep.net">  <link rel="preconnect" href="https://images0.persgroep.net">    <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <meta property="article:section" content="Nederland">  <meta property="article:published_time" content="2019-12-12T10:33+01:00">  <meta property="article:author" content="ANP/Het Parool">   <meta property="article:tag" content="RIVM">  <meta property="article:tag" content="economie, business en financiën">  <meta property="article:tag" content="misdaad, recht en justitie">  <meta property="article:tag" content="milieu">  <meta property="article:tag" content="economische sector">  <meta property="article:tag" content="politiek">    <meta name="description" content="Het Mesdag Zuivelfonds en de organisatie Stikstofclaim hebben een rechtszaak tegen de Staat aangespannen met cijfers over stikstof als inzet. Ze ei..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Melkveehouderij spant rechtszaak aan tegen Staat om stikstof"> <meta name="twitter:description" content="Het Mesdag Zuivelfonds en de organisatie Stikstofclaim hebben een rechtszaak tegen de Staat aangespannen met cijfers over stikstof als inzet. Ze ei..."> <meta name="twitter:image" content="https://images3.persgroep.net/rcs/fMVDhXre482KumzZORHT6wViDLI/diocontent/162457208/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Het Parool"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Melkveehouderij spant rechtszaak aan tegen Staat om stikstof"> <meta property="og:description" content="Het Mesdag Zuivelfonds en de organisatie Stikstofclaim hebben een rechtszaak tegen de Staat aangespannen met cijfers over stikstof als inzet. Ze ei..."> <meta property="og:url" content="https://www.parool.nl/gs-b1c04607"> <meta property="og:image" content="https://images3.persgroep.net/rcs/fMVDhXre482KumzZORHT6wViDLI/diocontent/162457208/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">    <link rel="stylesheet" href="https://sel-static.persgroep.net/shared-assets/css/parool-typography-6.css">  <link rel="stylesheet" href="/static/main-658888f3a5.css">   <link rel="stylesheet" href="https://sel-static.persgroep.net/teasers/parool-main-3fe7aeec12.css">     <script type="text/javascript" src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js" async="async"></script>  <script>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</script>  <script src="https://myprivacy.persgroep.net/api.js" async="async"></script> <script>window._privacy=window._privacy||[]</script>    <link rel="stylesheet" href="https://www.parool.nl/articlestyle/article--net.persgroep.product.parool.site-17c28d80de.css">   </head> <body>  <div class="fjs-subscribe"></div> <div data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="dfp-top1" data-id="dfp-top1"> <script>window.loadAdvertSlot("dfp-top1","dfp-top1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#nederland" data-gtm="header / back / nederland"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <div class="visible-s visible-m"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 383 63" class="app-brand-logo"> <g fill="#000" fill-rule="evenodd"> <path d="M379.978378 58.0043103V2h-1.102702l-18.421622 3.41810345v1.1174569l4.021622 2.30064655v49.1681034c0 2.3006466-1.232433 2.4978449-4.021622 2.7607759v1.1174569H384v-1.1174569c-2.854054-.1971983-4.021622-.4601293-4.021622-2.7607759zm-36.713513-16.1045258c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021622 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362162 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.686487 0 21.924324 9.4655173 21.924324 22.2834052zm-62.659459 0c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021621 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362163 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.751352 0 21.924324 9.4655173 21.924324 22.2834052zm-48.194594-22.2834052c-7.005406 0-9.989189 9.2025862-11.286487 14.3297414l.324325-14.3297414h-1.102703l-18.745946 4.6012931v1.1174569l4.021622 2.6293104v30.1056034c0 2.3006466-1.232433 2.4978448-4.021622 2.7607759v1.1174569h25.427027V60.830819c-4.216216-.5915949-5.902703-.8545259-5.902703-4.0096983v-20.96875c3.372973-3.8782328 11.481081-4.0096983 14.65946-2.3006466l.518919-.3943965V20.9310345c-.778379-.7887931-1.945946-1.3146552-3.891892-1.3146552zm-58.637838 28.0678879c0-4.5355603 1.686487-6.1788793 4.086487-7.0334051 1.037837-.3943966 1.881081-.5915949 3.048648-.9202587v14.2640087c-.778378.3286638-1.362162.4601293-2.205405.4601293-3.697298 0-4.92973-2.9579742-4.92973-6.7704742zm27.502703 8.4137931c-.908108.3943966-1.556757.5915949-2.335135.5915949-1.427027 0-2.464865-1.0517242-2.464865-3.2209052V33.2230603c0-10.3200431-6.940541-13.606681-18.097298-13.606681-9.47027 0-16.67027 2.8922414-16.67027 10.1885776 0 2.8922414 1.491892 5.0614224 3.762162 5.7844828l9.340541-.6573276c-.454054-5.2586207-1.037838-13.4752155 3.178378-13.4752155 2.4 0 2.918919 2.6950431 2.918919 6.5075431V38.481681c-4.021621.4601293-7.654054.7887931-12.259459 2.2349138-5.578379 1.7090518-10.183784 4.6012931-10.183784 11.3060345C191.545946 59.3189655 196.605405 63 202.248649 63c4.41081 0 9.081081-2.3006466 11.805405-7.625 1.427027 4.6012931 4.410811 7.625 10.508108 7.625 4.540541 0 8.302703-2.169181 10.248649-6.1788793l-.454054-.7230604zm-69.72973-16.1702586V9.69073276H165.6c6.162162 0 10.572973 5.25862064 10.572973 14.78987064 0 9.5969828-3.762162 15.4471983-10.572973 15.4471983h-.972973zm0 15.7101293V41.5053879h4.92973c15.437838 0 22.767567-6.1131465 22.767567-17.0247845 0-9.3997844-6.94054-16.3017241-21.924324-16.3017241h-27.567568v1.1174569c4.92973.52586208 5.18919 1.2489224 5.18919 5.1271552V55.637931c0 3.8782328-.324325 4.6012931-5.18919 5.1271552v1.1174569h30.486487v-1.1174569c-6.616216-.262931-8.691892-1.1831896-8.691892-5.1271552zm-45.016216-35.2984913V9.69073276h-1.102703C112.151351 15.080819 105.6 19.15625 99.7621622 21.4568966v1.1174568h4.0864868v27.1476294c0 9.2025862 5.059459 12.8836206 12.324324 12.8836206 6.356757 0 11.87027-3.8125 13.816216-10.9773706l-.908108-.3943966c-1.491892 2.0377155-3.243243 2.7607759-5.189189 2.7607759-2.27027 0-4.216216-1.5118535-4.216216-4.7984914V22.6400862h8.367567v-2.3006465h-8.432432zm-38.9189191 1.1174569c3.6324324 0 4.8648649 5.5215517 4.8648649 14.9870689l-10.7027027.7887931c.3243243-9.53125 2.0756756-15.775862 5.8378378-15.775862zm17.254054 26.4903017c-2.7891891 3.5495689-6.1621621 5.1928879-10.5729729 5.1928879-7.3945946 0-12.2594595-5.0614224-12.4540541-14.4612069h23.8054054v-1.90625c0-10.0571121-5.7729729-17.15625-17.0594594-17.15625-11.1567568 0-20.9513514 8.5452586-20.9513514 22.4148707 0 13.4094828 9.0162162 20.6400862 20.2378379 20.6400862 9.9243243 0 15.6972972-5.5215517 17.8378378-14.3954741l-.8432433-.3286638zM21.7945946 14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H0v1.1174569c4.92972973.52586206 5.1891892 1.24892243 5.1891892 5.12715513V55.637931c0 3.8782328-.32432434 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V35.6551724h17.5135135V55.637931c0 3.8782328-.3243243 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H34.1189189v1.1174569c4.9297297.52586206 5.1891892 1.24892243 5.1891892 5.12715513v18.9310345H21.7945946V14.4892241z"></path> </g> </svg> </a>  </div> <div class="visible-l visible-xl"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 383 63" class="app-brand-logo"> <g fill="#000" fill-rule="evenodd"> <path fill="#d72236" d="M355.461977 2.25l-.846007 2.33333333C354.446768 4.16666667 354.023764 4 353.51616 4c-.761407 0-1.522814.41666667-2.19962 1.08333333-1.015209 1-1.776616 2.58333334-1.776616 3.66666667 0 1.08333333.592205 1.4166667 1.184411 1.4166667.507604 0 1.015209-.25000003 1.353612-.58333337.507604-.5 1.18441-1.41666666 1.438213-2h.0846l-.253802.75c-.338403 1.08333334-.507604 1.41666667-.507604 1.5 0 .08333334.0846.24999997.507604.24999997 1.861217 0 2.538023-1.24999997 3.045628-1.99999997h-.084601C355.884981 8.66666667 355.461977 9 355.208175 9c0 0-.084601 0-.084601-.08333333 0 0 0-.08333334.084601-.16666667L358 1l-3.045627.33333333v.08333334L355.208175 1.5c.253802.08333333.423004.16666667.423004.25-.084601.16666667-.169202.41666667-.169202.5zm-1.09981 2.66666667c0 .41666666-.253802 1-.592205 1.75-.507605 1-1.015209 1.91666666-1.522814 2.41666666-.169201.16666667-.253802.25-.423004.25-.169201 0-.253802-.08333333-.253802-.5 0-.91666666 1.184411-3.41666666 1.861217-4.16666666.169201-.16666667.338403-.25.507604-.25.253803-.08333334.423004.16666666.423004.5zM346.071293 10c.592205-1.25 1.18441-2.58333333 1.353612-2.91666667.169201-.41666666.507605-.91666666.676806-1.08333333.084601-.08333333.253802-.16666667.423004-.16666667.423004 0 1.09981.41666667 1.18441.5.338404-.33333333.592206-.83333333.592206-1.25 0-.75-.507605-1-.846008-1s-.592205.08333334-.846007.33333334c-.423004.41666666-.676806.83333333-1.522814 2.91666666h-.084601l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.015209.25-1.353612.5-.338403.33333334-.592205.75-1.015209 1.66666667h.084601c.338403-.66666667.507604-.83333333.676806-1.08333333C345.140684 5.08333333 345.225285 5 345.394487 5c.0846 0 .169201 0 .169201.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945818V10zm-3.722434-5.75c.169202 0 .253803.16666667.253803.5 0 .41666667-.169202 1.25-.676806 1.75-.253803.25-.592206.41666667-1.09981.58333333C341.164449 5.66666667 341.925856 4.25 342.348859 4.25zm-1.945817 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L343.279468 8c-.507605.58333333-1.015209 1.08333333-1.607415 1.08333333-.338403 0-.846007-.16666666-.846007-1.08333333 0-.25 0-.58333333.0846-.83333333C341.925856 7 342.771863 6.75 343.364068 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522813-1.08333333-2.19962 0-4.230038 2.33333333-4.230038 4.33333333-.084601 1.16666667.507604 1.9166667 1.692015 1.9166667zM337.103612 4.25c.169202 0 .253802.16666667.253802.5 0 .41666667-.169201 1.25-.676806 1.75-.253802.25-.592205.41666667-1.09981.58333333C335.919202 5.66666667 336.680608 4.25 337.103612 4.25zm-1.945817 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L338.034221 8c-.507605.58333333-1.01521 1.08333333-1.607415 1.08333333-.338403 0-.846008-.16666666-.846008-1.08333333 0-.25 0-.58333333.084601-.83333333C336.680608 7 337.526616 6.75 338.118821 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522814-1.08333333-2.199619 0-4.230038 2.33333333-4.230038 4.33333333-.0846 1.16666667.507605 1.9166667 1.692016 1.9166667zm-5.076046-2.50000003c0-.75.507605-1.58333334 1.269011-3l.253803-.5h-1.607415c-.592205 0-1.015209 0-1.269011.25-.507605.5-.761407 1.5-.930608 2.5h.0846c.084601-.33333334.169202-.58333334.253803-.75.169201-.33333334.338403-.41666667.930608-.41666667h1.269011l-.507604.33333333c-1.269012 1-1.776616 1.58333334-1.776616 2.33333334 0 .83333333.592205 1.75000003 1.607414 1.75000003.930609 0 2.115019-.83333337 2.961027-2.50000003.253802-.5.846007-1.75.846007-2.66666667 0-.91666667-.423003-1.08333333-.761406-1.08333333-.676806 0-1.09981.83333333-1.09981 1.33333333 0 .33333333.0846.5.507604.66666667L332.281369 6c.423004.16666667.592205.25.592205.41666667 0 .33333333-.253802.91666666-.423004 1.25-.423003.75-.930608 1.41666666-1.438213 1.41666666-.676806-.08333333-.930608-1-.930608-1.41666666zM323.56749 10c.592206-1.25 1.09981-2.58333333 1.353613-2.91666667.169201-.41666666.507604-.91666666.676806-1.08333333.169201-.08333333.253802-.16666667.423004-.16666667.423003 0 1.099809.41666667 1.18441.5.338403-.33333333.592206-.83333333.592206-1.25 0-.75-.507605-1-.846008-1s-.592205.08333334-.846008.33333334c-.423003.41666666-.676806.83333333-1.522813 2.91666666h-.084601l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.015209.25-1.353612.5-.338403.33333334-.592206.75-1.015209 1.66666667h.0846c.338403-.66666667.507605-.83333333.676806-1.08333333C322.636882 5.08333333 322.721483 5 322.890684 5c.084601 0 .169202 0 .169202.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945817V10zm-3.722433-5.75c.169202 0 .253802.16666667.253802.5 0 .41666667-.169201 1.25-.676806 1.75-.253802.25-.592205.41666667-1.09981.58333333C318.576046 5.66666667 319.337452 4.25 319.845057 4.25zm-2.030418 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L320.691065 8c-.507605.58333333-1.015209 1.08333333-1.607415 1.08333333-.338403 0-.846007-.16666666-.846007-1.08333333 0-.25 0-.58333333.0846-.83333333C319.337452 7 320.18346 6.75 320.775665 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522813-1.08333333-2.19962 0-4.230038 2.33333333-4.230038 4.33333333 0 1.16666667.507604 1.9166667 1.692015 1.9166667zm-5.076046-2.50000003c0-.75.507605-1.58333334 1.269012-3l.253802-.5h-1.607415c-.592205 0-1.015209 0-1.269011.25-.507605.5-.761407 1.5-.930608 2.5h.0846c.084601-.33333334.169202-.58333334.253803-.75.169201-.33333334.423003-.41666667.930608-.41666667h1.269011l-.507604.33333333c-1.269012 1-1.776616 1.58333334-1.776616 2.33333334 0 .83333333.592205 1.75000003 1.607414 1.75000003.930609 0 2.115019-.83333337 2.961027-2.50000003.253802-.5.846008-1.75.846008-2.66666667 0-.91666667-.423004-1.08333333-.761407-1.08333333-.676806 0-1.09981.83333333-1.09981 1.33333333 0 .33333333.084601.5.507604.66666667L314.938213 6c.423004.16666667.592205.25.592205.41666667 0 .33333333-.253802.91666666-.423004 1.25-.423003.75-.930608 1.41666666-1.438212 1.41666666-.676807-.08333333-.930609-1-.930609-1.41666666zm-6.429658 2.25c0 .08333333 0 .25000003.507605.25000003 1.607414 0 2.622623-1.00000003 3.130228-2.00000003h-.084601c-.423004.58333333-.761407.91666666-1.09981.91666666-.0846 0-.0846-.08333333 0-.25l.930609-2.25c.253802-.66666666.592205-1.25.592205-1.66666666 0-.41666667-.253802-.83333334-1.184411-.83333334-.507604 0-1.015209.16666667-1.522813.66666667-.507605.5-.930609 1.41666667-1.607415 2.66666667h-.0846l.507604-1.25c.423004-1 .423004-1.33333334.423004-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.09981.25-1.438213.5-.338403.33333333-.592205.75-1.015209 1.66666666h.084601c.338403-.66666666.507604-.83333333.676806-1.08333333.0846-.08333333.169201-.16666667.338403-.16666667.0846 0 .169201 0 .169201.08333334 0 .08333333 0 .16666666-.084601.25l-1.776616 4.5h1.945818c1.269011-2.58333334 2.19962-4.25 2.538023-4.58333334.169201-.16666666.338403-.16666666.423004-.16666666.169201 0 .253802.08333333.253802.16666666 0 .16666667-.084601.33333334-.253802.75L306.731939 8.25c-.338403 1.16666667-.423004 1.58333333-.423004 1.66666667zm-9.644486-1.25c0-2.5 1.945817-7 3.553232-7 .423003 0 .761406.33333333.761406 1.33333333 0 2.5-1.945817 7-3.553231 7-.423004 0-.761407-.33333333-.761407-1.33333333zm6.429657-4c0-2.33333334-1.522813-3.25-3.130228-3.25-3.553232 0-5.329848 3.33333333-5.329848 5.5 0 2.33333333 1.522814 3.25000003 3.130229 3.25000003 3.468631 0 5.329847-3.25000003 5.329847-5.50000003zM290.826996 9.25c0-1-.676806-1.41666667-1.353612-1.41666667-.761407 0-1.269011.58333334-1.269011 1.16666667 0 .33333333.0846.66666667.676806.75l.253802.08333333c.338403.08333334.423004.08333334.423004.24999997 0 1-.676806 1.6666667-2.538023 2.0833334V12.25c2.19962-.25 3.807034-1.25 3.807034-3zm-2.115019-4.91666667c0-.08333333-.084601-.25-.507604-.25-1.692016 0-2.622624 1.33333334-3.045628 2.16666667h.084601c.507605-.66666667.761407-1 1.09981-1 .084601 0 .084601.08333333 0 .25l-1.945818 6.1666667c-.338403 1-.338403 1.0833333-.507604 1.0833333-.084601 0-.084601-.0833333-.169202-.3333333l-.338403-1.0833334c-.0846-.3333333-.253802-.4166666-.423004-.4166666-.507604 0-1.015209.4166666-1.015209 1 0 .5.338403 1.0833333 1.438213 1.0833333 1.607415 0 3.045628-1.6666667 3.553232-3.25L288.542776 5c.0846-.25.169201-.58333333.169201-.66666667zm-.507604-1c.592205 0 1.18441-.5 1.18441-1.16666666 0-.5-.338403-.91666667-.930608-.91666667s-1.184411.5-1.184411 1.16666667c-.084601.5.253803.91666666.930609.91666666zm-6.852662 5.08333334c-.423004 1-.507605 1.41666666-.507605 1.5 0 .08333333.084601.25000003.507605.25000003 1.692015 0 2.622624-1.25000003 3.045627-2.00000003h-.0846c-.423004.5-.761407.91666666-1.09981.91666666-.084601 0-.084601-.08333333 0-.25l1.18441-3c.423004-1 .507605-1.41666666.507605-1.5 0-.08333333-.084601-.25-.507605-.25-1.692015 0-2.622623 1.33333334-3.045627 2.16666667h.084601c.507604-.66666667.761407-1 1.09981-1 .0846 0 .0846.08333333 0 .25l-1.184411 2.91666667zm2.961027-5.08333334c.592205 0 1.18441-.5 1.18441-1.16666666 0-.5-.338403-.91666667-.930608-.91666667s-1.184411.5-1.184411 1.16666667c-.0846.5.253803.91666666.930609.91666666zM277.037072 10c.592206-1.25 1.09981-2.58333333 1.353612-2.91666667.169202-.41666666.507605-.91666666.676806-1.08333333.084601-.08333333.253803-.16666667.423004-.16666667.423004 0 1.09981.41666667 1.184411.5.338403-.33333333.592205-.83333333.592205-1.25 0-.75-.507604-1-.846007-1-.338403 0-.592206.08333334-.846008.33333334-.423004.41666666-.676806.83333333-1.522814 2.91666666h-.0846l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253803-.5-1.015209-.5-.676807 0-1.01521.25-1.353613.5-.338403.33333334-.592205.75-1.015209 1.66666667h.084601c.338403-.66666667.507605-.83333333.676806-1.08333333C276.106464 5.08333333 276.191065 5 276.360266 5c.084601 0 .169202 0 .169202.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945817V10zm-.846007-6.75c.676806-.83333333.846007-1 1.438213-1.33333333l.592205-.25h-3.29943V1.75l.338403.16666667c.507605.25.592206.33333333.592206.41666666 0 .16666667-.169202.5-1.269012 1.91666667l-2.538023 3.41666667h-.0846l.338403-5.08333334c0-.16666666 0-.33333333.0846-.41666666.084601-.16666667.338403-.33333334.846008-.33333334h.253802v-.16666666H269V1.75h.253802c.676806.08333333.761407.16666667.676806.83333333l-.253802 7.49999997h.676806L276.191065 3.25z"></path> <path d="M379.978378 58.0043103V2h-1.102702l-18.421622 3.41810345v1.1174569l4.021622 2.30064655v49.1681034c0 2.3006466-1.232433 2.4978449-4.021622 2.7607759v1.1174569H384v-1.1174569c-2.854054-.1971983-4.021622-.4601293-4.021622-2.7607759zm-36.713513-16.1045258c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021622 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362162 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.686487 0 21.924324 9.4655173 21.924324 22.2834052zm-62.659459 0c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021621 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362163 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.751352 0 21.924324 9.4655173 21.924324 22.2834052zm-48.194594-22.2834052c-7.005406 0-9.989189 9.2025862-11.286487 14.3297414l.324325-14.3297414h-1.102703l-18.745946 4.6012931v1.1174569l4.021622 2.6293104v30.1056034c0 2.3006466-1.232433 2.4978448-4.021622 2.7607759v1.1174569h25.427027V60.830819c-4.216216-.5915949-5.902703-.8545259-5.902703-4.0096983v-20.96875c3.372973-3.8782328 11.481081-4.0096983 14.65946-2.3006466l.518919-.3943965V20.9310345c-.778379-.7887931-1.945946-1.3146552-3.891892-1.3146552zm-58.637838 28.0678879c0-4.5355603 1.686487-6.1788793 4.086487-7.0334051 1.037837-.3943966 1.881081-.5915949 3.048648-.9202587v14.2640087c-.778378.3286638-1.362162.4601293-2.205405.4601293-3.697298 0-4.92973-2.9579742-4.92973-6.7704742zm27.502703 8.4137931c-.908108.3943966-1.556757.5915949-2.335135.5915949-1.427027 0-2.464865-1.0517242-2.464865-3.2209052V33.2230603c0-10.3200431-6.940541-13.606681-18.097298-13.606681-9.47027 0-16.67027 2.8922414-16.67027 10.1885776 0 2.8922414 1.491892 5.0614224 3.762162 5.7844828l9.340541-.6573276c-.454054-5.2586207-1.037838-13.4752155 3.178378-13.4752155 2.4 0 2.918919 2.6950431 2.918919 6.5075431V38.481681c-4.021621.4601293-7.654054.7887931-12.259459 2.2349138-5.578379 1.7090518-10.183784 4.6012931-10.183784 11.3060345C191.545946 59.3189655 196.605405 63 202.248649 63c4.41081 0 9.081081-2.3006466 11.805405-7.625 1.427027 4.6012931 4.410811 7.625 10.508108 7.625 4.540541 0 8.302703-2.169181 10.248649-6.1788793l-.454054-.7230604zm-69.72973-16.1702586V9.69073276H165.6c6.162162 0 10.572973 5.25862064 10.572973 14.78987064 0 9.5969828-3.762162 15.4471983-10.572973 15.4471983h-.972973zm0 15.7101293V41.5053879h4.92973c15.437838 0 22.767567-6.1131465 22.767567-17.0247845 0-9.3997844-6.94054-16.3017241-21.924324-16.3017241h-27.567568v1.1174569c4.92973.52586208 5.18919 1.2489224 5.18919 5.1271552V55.637931c0 3.8782328-.324325 4.6012931-5.18919 5.1271552v1.1174569h30.486487v-1.1174569c-6.616216-.262931-8.691892-1.1831896-8.691892-5.1271552zm-45.016216-35.2984913V9.69073276h-1.102703C112.151351 15.080819 105.6 19.15625 99.7621622 21.4568966v1.1174568h4.0864868v27.1476294c0 9.2025862 5.059459 12.8836206 12.324324 12.8836206 6.356757 0 11.87027-3.8125 13.816216-10.9773706l-.908108-.3943966c-1.491892 2.0377155-3.243243 2.7607759-5.189189 2.7607759-2.27027 0-4.216216-1.5118535-4.216216-4.7984914V22.6400862h8.367567v-2.3006465h-8.432432zm-38.9189191 1.1174569c3.6324324 0 4.8648649 5.5215517 4.8648649 14.9870689l-10.7027027.7887931c.3243243-9.53125 2.0756756-15.775862 5.8378378-15.775862zm17.254054 26.4903017c-2.7891891 3.5495689-6.1621621 5.1928879-10.5729729 5.1928879-7.3945946 0-12.2594595-5.0614224-12.4540541-14.4612069h23.8054054v-1.90625c0-10.0571121-5.7729729-17.15625-17.0594594-17.15625-11.1567568 0-20.9513514 8.5452586-20.9513514 22.4148707 0 13.4094828 9.0162162 20.6400862 20.2378379 20.6400862 9.9243243 0 15.6972972-5.5215517 17.8378378-14.3954741l-.8432433-.3286638zM21.7945946 14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H0v1.1174569c4.92972973.52586206 5.1891892 1.24892243 5.1891892 5.12715513V55.637931c0 3.8782328-.32432434 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V35.6551724h17.5135135V55.637931c0 3.8782328-.3243243 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H34.1189189v1.1174569c4.9297297.52586206 5.1891892 1.24892243 5.1891892 5.12715513v18.9310345H21.7945946V14.4892241z"></path> </g> </svg> </a> </div> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b1c04607" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b1c04607&amp;via=parool&amp;text=Melkveehouderij spant rechtszaak aan tegen Staat om stikstof" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Melkveehouderij spant rechtszaak aan tegen Staat om stikstof&amp;body=https://www.parool.nl/es-b1c04607" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Melkveehouderij spant rechtszaak aan tegen Staat om stikstof https://www.parool.nl/ws-b1c04607" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.parool.nl/cs-b1c04607" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.parool.nl/cs-b1c04607" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b1c04607" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b1c04607&amp;via=parool&amp;text=Melkveehouderij spant rechtszaak aan tegen Staat om stikstof" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.parool.nl/ls-b1c04607" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Melkveehouderij spant rechtszaak aan tegen Staat om stikstof&amp;body=https://www.parool.nl/es-b1c04607" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a> </div>  </div> </div> <div class="scroll-indicator"></div>  </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  voorpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina"><span>Voorpagina</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  amsterdam"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/amsterdam" data-gtm="navigation / amsterdam"><span>Amsterdam</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold app-navigation__section--active nederland"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nederland" data-gtm="navigation / nederland"><span>Nederland</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  wereld"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wereld" data-gtm="navigation / wereld"><span>Wereld</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   kunst-media"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/kunst-media" data-gtm="navigation / kunst-media"><span>Kunst &amp; Media</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--sans-serif  sport"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport"><span>Sport</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--italic section--sans-serif  columns-opinie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie"><span>Columns &amp; Opinie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--circle  ps"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/ps" data-gtm="navigation / ps"><span>PS</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  video"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/video" data-gtm="navigation / video"><span>Video</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--italic  english"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/english" data-gtm="navigation / english"><span>English</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <div class="artstyle-container"><article class="artstyle fu--type-default artstyle--type-default" data-article-api-version="v1"><header class="artstyle__header" data-element-id="article-element-header"><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">Melkveehouderij spant rechtszaak aan tegen Staat om stikstof</h1><p class="artstyle__intro" data-element-id="655e-da82-5471-54b6-6173-6ded-bddd-3429">Het Mesdag Zuivelfonds en de organisatie Stikstofclaim hebben een rechtszaak tegen de Staat aangespannen met cijfers over stikstof als inzet. Ze eisen ‘openheid en transparantie’ over berekeningen van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM), ‘inclusief onderliggende data.’</p><section class="artstyle__byline" data-element-id="article-element-authors">  <span class="artstyle__byline__authors"><a class="artstyle__byline__author" href=" /auteur/ANP/Het Parool ">ANP/Het Parool</a></span><time class="artstyle__byline__datetime" datetime="2019-12-12T10:33+01:00"><span class="artstyle__byline__date">12 december 2019</span><span class="artstyle__byline__time">, 10:33</span></time></section></header><section class="artstyle__main" data-artstyle-marker="paywall"><section class="artstyle__main--container" data-artstyle-marker="paywall"><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><figure class="artstyle__figure" data-element-id="1a376a4f-bb32-4585-9e26-8c5bf4e7e4dc"><img class="artstyle__image" data-credit="Beeld ANP" data-height="2944" data-original="https://images1.persgroep.net/rcs/KcouovZ8K4mwz3qFPDgJYArSyn0/diocontent/162457208/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-title="Boeren protesteerden in oktober bij het gebouw van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) tegen de stikstofaanpak van de overheid." data-width="4500" src="https://images3.persgroep.net/rcs/fMVDhXre482KumzZORHT6wViDLI/diocontent/162457208/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Boeren protesteerden in oktober bij het gebouw van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM) tegen de stikstofaanpak van de overheid.</cite> <span class="artstyle__figcaption__credit">Beeld ANP</span></figcaption></figure><p class="artstyle__text" data-element-id="b306-042b-bd0c-932f-a912-8c86-2dfb-6f51">Zowel het RIVM als het kabinet heeft altijd gezegd dat de cijfers en methodes gewoon openbaar zijn en voor iedereen te raadplegen. Maar het Mesdag Zuivelfonds, een soort denktank voor de melkveehouderij, stelde eind september al <a href="https://www.parool.nl/nederland/denktank-zuivelsector-rivm-niet-transparant-over-rekenmodel-stikstof~bf5b0c2c/">gegevens te missen</a> en schakelde een advocaat in om die op te eisen. Volgens het fonds is daar niet aan voldaan.</p><div class="ad--sky js-is-hidden" id="dfp-sky1" data-id="dfp-sky1"><script>window.loadAdvertSlot("dfp-sky1")</script></div><p class="artstyle__text" data-element-id="166c-dbc6-3989-e4e3-e956-5a50-4ef7-8729">Inmiddels heeft ook de stichting Stikstofclaim zich bij de zaak aangesloten. Die is in het leven geroepen om schadevergoedingen te eisen namens bedrijven die vinden dat ze gedupeerd zijn door het stikstofbeleid van de overheid.</p><h3 class="artstyle__title" data-element-id="a67a-b54b-44d7-bf0d-fab3-5874-3bda-5b02">Vergunningen onmogelijk</h3><p class="artstyle__text" data-element-id="9af4-984d-cf1d-e833-6555-0d61-952b-ef46">De mate waarin stikstof in de natuur belandt is een heet hangijzer sinds de Raad van State <a href="https://www.parool.nl/nederland/rechter-stikstofbeleid-in-strijd-met-eu-wet~b11f1d04/">in mei bepaalde</a> dat het hele systeem waarmee de overheid de uitstoot van stikstof reguleerde niet deugde. Daardoor is het vrijwel onmogelijk geworden om een vergunning te krijgen voor projecten die leiden tot stikstofuitstoot in de buurt van natuurgebieden, zoals het uitbreiden van veehouderijen.</p><p class="artstyle__text" data-element-id="ce38-18b7-18db-ad29-3331-a269-759a-3eda"><span>Het RIVM meet door heel Nederland de concentratie ammoniak, een verbinding tussen stikstof en waterstof. Dat gebeurt met buisjes die bijvoorbeeld aan paaltjes en in bomen hangen. Soms gaat er iets bij mis. “Er kan vogelpoep op komen of het buisje gaat kapot door vandalisme of slecht weer.” Een computermodel vult dan op basis van eerdere gegevens een getal in. Het Zuivelfonds is daar zeer kritisch over, maar volgens het RIVM is de methode wetenschappelijk verantwoord en gaat het slechts om 7 procent van de buisjes.</span></p><p class="artstyle__text" data-element-id="4c14-1579-4795-087a-d933-9300-82c4-3d32">De rechtbank in Den Haag behandelt het kort geding vrijdagochtend.</p><aside class="artstyle__editorialtips" data-element-id="article-element-editorialtips"><h3 class="artstyle__editorialtips__title">Lees ook:</h3><ul class="artstyle__editorialtips__list"><li class="artstyle__editorialtips__item"><a href="https://www.parool.nl/a-bf36b72bc">Provincies zwichten voor boerenprotest: stikstofregels worden versoepeld</a></li><li class="artstyle__editorialtips__item"><a href="https://www.parool.nl/a-b2c1f724">Soepelere PFAS-regels, maar de bouw juicht nog niet</a></li><li class="artstyle__editorialtips__item"><a href="https://www.parool.nl/a-b12868f5">Boeren: ‘Koe vaker in de wei scheelt stikstof’</a></li><li class="artstyle__editorialtips__item"><a href="https://www.parool.nl/a-bf902d43">Activist Johan Vollenbroek: ‘Waarom moeten wij zo veel vlees exporteren?’</a></li><li class="artstyle__editorialtips__item"><a href="https://www.parool.nl/a-b16d21f8d">Deskundigen: ‘Natuur heeft weinig aan stikstofplannen’</a></li></ul></aside></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","description":"Het Mesdag Zuivelfonds en de organisatie Stikstofclaim hebben een rechtszaak tegen de Staat aangespannen met cijfers over stikstof als inzet. Ze eisen ‘openheid en transparantie’ over berekeningen van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM), ‘inclusief onderliggende data.’","identifier":"1c04607","name":"Melkveehouderij spant rechtszaak aan tegen Staat om stikstof","headline":"Melkveehouderij spant rechtszaak aan tegen Staat om stikstof","url":"https://www.parool.nl/a-b1c04607","author":{"@type":"Person","name":"ANP/Het Parool","url":"https://www.parool.nl/auteur/ANP/Het Parool"},"dateModified":"2019-12-12T10:33:00+0100","datePublished":"2019-12-12T10:33:00+0100","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","description":"Actueel nieuws, speciale aandacht voor cultuur, culinair en Amsterdam.","name":"Het Parool","url":"https://www.parool.nl/","logo":{"@type":"ImageObject","url":"https://www.parool.nl/articlestyle/HP-Logo-RGB.png"}},"mainEntityOfPage":"https://www.parool.nl/a-b1c04607"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-b1c04607" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-b1c04607&amp;via=parool&amp;text=Melkveehouderij spant rechtszaak aan tegen Staat om stikstof" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Melkveehouderij spant rechtszaak aan tegen Staat om stikstof&amp;body=https://www.parool.nl/es-b1c04607" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Melkveehouderij spant rechtszaak aan tegen Staat om stikstof https://www.parool.nl/ws-b1c04607" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=RIVM, href=/tag/rivm)" href="/tag/rivm">RIVM</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=economie, business en financiën, href=/tag/economie-business-en-financien)" href="/tag/economie-business-en-financien">economie, business en financiën</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=misdaad, recht en justitie, href=/tag/misdaad-recht-en-justitie)" href="/tag/misdaad-recht-en-justitie">misdaad, recht en justitie</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=milieu, href=/tag/milieu)" href="/tag/milieu">milieu</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=economische sector, href=/tag/economische-sector)" href="/tag/economische-sector">economische sector</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=politiek, href=/tag/politiek)" href="/tag/politiek">politiek</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=ANP/Het Parool, href=/auteur/anp-het-parool)" href="/auteur/anp-het-parool">ANP/Het Parool</a> </li> </ul> </div>  <div class="ad--mid" id="dfp-mid1" data-id="dfp-mid1"> <script>window.loadAdvertSlot("dfp-mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title"> <span class="section-title__wrapper"> <a class="section-title__link" href="/nederland" style="color:#000000;" data-gtm="sectie / titel / Nederland">Nederland</a> </span> </h2> </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$13765995"
        data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>

    <div class="line3"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/nederland/tno-schiphol-heeft-backup-nodig-om-brandstofcrisis-te-voorkomen~b2c959db/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;TNO: Schiphol heeft backup voor levering kerosine nodig&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/xVXSzUHEetIhpl2EDSpP5a6CFOw/diocontent/162455655/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/MvDa_2Qtb35ygtl2xUrta0CQb6g/diocontent/162455655/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="TNO: Schiphol heeft backup voor levering kerosine nodig"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:96%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>TNO: Schiphol heeft backup voor levering kerosine nodig</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="dfp-mid2"
        id="dfp-mid2-2e81db05-0881-4abe-9b14-5cf9dcbb6e47"
        data-gtm="section = Nederland / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.loadAdvertSlot("dfp-mid2", "dfp-mid2-2e81db05-0881-4abe-9b14-5cf9dcbb6e47", { 'breakpoints': { 'xlarge':
            true, 'large': true, 'medium':
            true, 'small': true } });
        </script>
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="1"
        data-teaser-link="ArticleLink$13763213"
        data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/nederland/slachtofferhulp-helpt-flink-aantal-twintigers~b6900907/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Slachtofferhulp helpt flink aantal twintigers&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/ThUSc2TBV7Xfv8z4brkxO_zf9dc/diocontent/162094687/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/2rQowyj361JIqVtSHfbF_rn7of8/diocontent/162094687/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Slachtofferhulp helpt flink aantal twintigers"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Slachtofferhulp helpt flink aantal twintigers</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="2"
        data-teaser-link="ArticleLink$13765807"
        data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/nederland/verlaag-leeftijd-voor-darmkankeronderzoek~b069d8f5/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;‘Verlaag leeftijd voor darmkankeronderzoek’&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/kNZySyXVfrRACgwlszTgtbTRP34/diocontent/144260389/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/6aENrgOYIJxXrkw_AT8rBy3C0X4/diocontent/144260389/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="‘Verlaag leeftijd voor darmkankeronderzoek’"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>‘Verlaag leeftijd voor darmkankeronderzoek’</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$13760570"
        data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 5"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/wereld/wat-is-wollah-dit-zijn-de-nederlandse-googletrends-van-afgelopen-jaar~b5e71e7d8/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Wat is wollah? Dit zijn de Nederlandse Google-trends van 2019&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/hnUSIuMD2mK2YZyz688HDix7PGs/diocontent/162391217/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/cjVa0GcAinwgOOpl_a4XNX1mrl0/diocontent/162391217/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Wat is wollah? Dit zijn de Nederlandse Google-trends van 2019"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Wat is wollah? Dit zijn de Nederlandse Google-trends van 2019</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-5
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$13762879"
        data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 6"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/nederland/supermarkten-en-boerenactiegroep-in-de-clinch-over-actiedag~bd20f83d/"
    aria-label="&lt;strong&gt;Supermarkten en boerenactiegroep in de clinch over ‘actiedag’&lt;/strong&gt;" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0.38),rgba(0, 0, 0, 0.38), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Supermarkten en boerenactiegroep in de clinch over ‘actiedag’</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/Wo3W10v0KpGGhkrvU-jLCpelI70/diocontent/158683753/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/Wo3W10v0KpGGhkrvU-jLCpelI70/diocontent/158683753/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/Dn9Fh13Nb3c9ENt7Z2FwwYDWf5c/diocontent/158683753/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/6ZDabuRvQtwb-82_F7ZOfXdblkU/diocontent/158683753/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-6
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="5"
        data-teaser-link="ArticleLink$13761289"
        data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 7"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           "
    href="/nederland/rutte-ziet-dijkhoff-niet-per-se-als-opvolger-bij-vvd~b96c1758/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Rutte ziet Dijkhoff ‘niet per se’ als zijn opvolger bij VVD&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Rutte ziet Dijkhoff ‘niet per se’ als zijn opvolger bij VVD</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
        
            
            
                <p class="teaser__introduction">Dat zegt de premier in een interview met Elsevier Weekblad.</p>

            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / nederland / 7" data-href="/leesmeer/PARGO_NEDERLAND/7" href="/nederland">Meer Nederland</a>  </div> </div>    </section>  <div class="fjs-paywall"></div> <div data-temptation-position="ARTICLE_BOTTOM"></div>  <div class="ad--section js-is-hidden" id="dfp-branded2" data-id="dfp-branded2"></div> <script>window.loadAdvertSlot("dfp-branded2","dfp-branded2",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})</script>  <script src="https://www.parool.nl/articlestyle/article-400b0cfe8c.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M12.5 17.75V20H4.4v-2.25h8.1zM4.4 2h7.417c4.034 0 5.909 1.796 5.909 4.251 0 2.765-1.882 4.352-5.833 4.428l-.3.003h-1.325v3.693c0 .977.526 1.237 2.136 1.327l.207.01v.3H4.4v-.3c1.267-.134 1.396-.304 1.405-1.21V3.509c-.008-.864-.127-1.058-1.24-1.19L4.4 2.299V2h7.417zm6.133.4h-.265v7.883h.265c1.834 0 2.853-1.537 2.853-4.032 0-2.475-1.182-3.852-2.853-3.852z" fill="currentColor"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Voorpagina</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11C21.993 4.928 17.072.007 11 0zm0 21C5.477 21 1 16.523 1 11S5.477 1 11 1s10 4.477 10 10c-.006 5.52-4.48 9.994-10 10z" fill-rule="nonzero" fill="currentColor"/> <path d="M13.084 12.377A2.495 2.495 0 0011.5 8.55V3.568a.5.5 0 10-1 0v4.983a2.5 2.5 0 101.877 4.533l1.77 1.77a.5.5 0 00.707-.707l-1.77-1.77zM9.5 11a1.5 1.5 0 113 0 1.5 1.5 0 01-3 0z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een profiel aan</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p> </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p> </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.parool.nl/" data-gtm="menu / Mijn profiel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p> </div> </a> <a href="https://myaccount.parool.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.parool.nl" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p> </div> </a> <a href="https://krant.parool.nl" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p> </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.parool.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p> </div> </a> <a href="https://webwinkel.parool.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Paroolredactie</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p> </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p> </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p> </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip__wrapper"> <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met Het Parool?</h3> <p class="editor-tip-text"><a href="https://www.parool.nl/amsterdam/tip-de-redactie-van-het-parool~a4507101/">Tip hier onze journalisten</a></p> </div> </div> <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/contact/" data-gtm="footer / Contact">Contact</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementsvoorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/cookiewall/info" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/" data-gtm="footer / Klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/bezorging" data-gtm="footer / Krant niet bezorgd">Krant niet bezorgd?</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.parool.nl" data-gtm="footer / Mijn profiel">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/hetparool" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Parool</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementen/abonnementen/hp/?otag=t2ejen&utm_source=hp&utm_medium=interne_referral&utm_content=footer&utm_campaign=alwayson" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="http://krant.parool.nl/" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://winkel.parool.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://meer.parool.nl/" data-gtm="footer / Meer Parool">Meer Parool</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?_sp=3c9d5f68-f608-44e9-8b1d-fd2921524d1c.1539343941152&id=be.persgroep.android.news.mobilepa" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/parool.nl-mobile/id427597105?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/paroolnl/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/parool" data-gtm="footer / Twitter">Twitter</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van Het Parool rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@parool.nl">copyright@parool .nl</a>. <br> © 2019 DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>  <script src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver"></script> <script src="/static/main-d9f6fbb86f.js"></script> <div class="ad--layer" id="dfp-layer1" data-id="dfp-layer1"> <script>window.loadAdvertSlot("dfp-layer1")</script> </div>  <script>window.APP.helpers.waitUntilTrue(function(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&"function"==typeof window.APP.modules.advertising.init&&window.APP.config&&window.APP.config.dfp},function(){window.APP.modules.advertising.init({cid:window.APP.config.dfp.compId,pag:window.APP.config.dfp.pageType,top:window.APP.config.dfp.topics,dos:window.APP.config.dfp.dossier,cat:window.APP.config.dfp.cat,beta:!0})},function(){},100,50)</script>  <script async src="//js-sec.indexww.com/ht/p/184476-208200298374110.js"></script>    <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5KBX99Z" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-5KBX99Z" async="async"></script>   <script src="https://sel-static.persgroep.net/teasers/main-e7603c8705.js"></script>  <script> window.APP.helpers.waitUntilTrue(
        function() {
            return Boolean(window.temptation && window.temptation.init);
        },
        function() {
            window.temptation.init("b1c04607", false, {"articleTitle":"Melkveehouderij spant rechtszaak aan tegen Staat om stikstof","articleType":"normal","author":"ANP\/Het Parool"});
        },
        function() {
            window.APP.modules.temptation.executed = true;
            console.error('Could not init paywall');
        },
        100,
        100
    ); </script>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 