<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">    <title>Lot pensioenakkoord in handen van FNV-leden | Het Parool </title>   <link rel="canonical" href="https://www.parool.nl/nederland/lot-pensioenakkoord-in-handen-van-fnv-leden~becc5817/"> <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://images1.persgroep.net"> <link rel="preconnect" href="https://images2.persgroep.net"> <link rel="preconnect" href="https://images3.persgroep.net"> <link rel="preconnect" href="https://images4.persgroep.net">  <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <meta property="article:section" content="Nederland">  <meta property="article:published_time" content="2019-06-05T07:20+02:00">  <meta property="article:author" content="Laurens Kok">   <meta property="article:tag" content="werk">  <meta property="article:tag" content="politiek">  <meta property="article:tag" content="PvdA">  <meta property="article:tag" content="GroenLinks">  <meta property="article:tag" content="pensioen">  <meta property="article:tag" content="economie, business en financiën">    <meta name="description" content="Vakbonden, werkgevers en het kabinet presenteren woensdagochtend na negen jaar onderhandelen een pensioenakkoord. De AOW-leeftijd gaat daardoor min..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Lot pensioenakkoord in handen van FNV-leden"> <meta name="twitter:description" content="Vakbonden, werkgevers en het kabinet presenteren woensdagochtend na negen jaar onderhandelen een pensioenakkoord. De AOW-leeftijd gaat daardoor min..."> <meta name="twitter:image" content="https://images3.persgroep.net/rcs/J9uWQLL7Kl6IPzjc6sOwbvRcqlk/diocontent/149869393/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Het Parool"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Lot pensioenakkoord in handen van FNV-leden"> <meta property="og:description" content="Vakbonden, werkgevers en het kabinet presenteren woensdagochtend na negen jaar onderhandelen een pensioenakkoord. De AOW-leeftijd gaat daardoor min..."> <meta property="og:url" content="https://www.parool.nl/gs-becc5817"> <meta property="og:image" content="https://images3.persgroep.net/rcs/J9uWQLL7Kl6IPzjc6sOwbvRcqlk/diocontent/149869393/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="stylesheet" href="/static/main-2f57cf09fb.css">  <link rel="stylesheet" href="https://sel-static.persgroep.net/teasers/parool-main-a0bd8291d1.css">   <script async type="text/javascript" src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js"></script>  <script>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</script> <script>window.__gigyaConf={enableSSOToken:!0,lang:"nl",defaultRegScreenSet:"",defaultMobileRegScreenSet:""}</script> <script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_cl1WfZnLRIyRCSANSgmcrvX7a2AUopLpqpW0z0-QrjYCIL6XvJb149Al8MbAZjDD" async></script> <script src="https://myprivacy.persgroep.net/api.js" async="async"></script> <script>window._privacy=window._privacy||[]</script>   <link rel="stylesheet" href="https://www.parool.nl/articlestyle/article--net.persgroep.product.parool.site-083def52c1.css">  </head> <body>  <div class="fjs-subscribe"></div>  <div class="ad--top fjs-hide-on-paywall" id="dfp-top1" data-id="dfp-top1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-top1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})},function(){},100,100)</script> </div> <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#nederland" data-gtm="header / back / nederland"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <div class="visible-s visible-m"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 383 63" class="app-brand-logo"> <g fill="#000" fill-rule="evenodd"> <path d="M379.978378 58.0043103V2h-1.102702l-18.421622 3.41810345v1.1174569l4.021622 2.30064655v49.1681034c0 2.3006466-1.232433 2.4978449-4.021622 2.7607759v1.1174569H384v-1.1174569c-2.854054-.1971983-4.021622-.4601293-4.021622-2.7607759zm-36.713513-16.1045258c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021622 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362162 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.686487 0 21.924324 9.4655173 21.924324 22.2834052zm-62.659459 0c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021621 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362163 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.751352 0 21.924324 9.4655173 21.924324 22.2834052zm-48.194594-22.2834052c-7.005406 0-9.989189 9.2025862-11.286487 14.3297414l.324325-14.3297414h-1.102703l-18.745946 4.6012931v1.1174569l4.021622 2.6293104v30.1056034c0 2.3006466-1.232433 2.4978448-4.021622 2.7607759v1.1174569h25.427027V60.830819c-4.216216-.5915949-5.902703-.8545259-5.902703-4.0096983v-20.96875c3.372973-3.8782328 11.481081-4.0096983 14.65946-2.3006466l.518919-.3943965V20.9310345c-.778379-.7887931-1.945946-1.3146552-3.891892-1.3146552zm-58.637838 28.0678879c0-4.5355603 1.686487-6.1788793 4.086487-7.0334051 1.037837-.3943966 1.881081-.5915949 3.048648-.9202587v14.2640087c-.778378.3286638-1.362162.4601293-2.205405.4601293-3.697298 0-4.92973-2.9579742-4.92973-6.7704742zm27.502703 8.4137931c-.908108.3943966-1.556757.5915949-2.335135.5915949-1.427027 0-2.464865-1.0517242-2.464865-3.2209052V33.2230603c0-10.3200431-6.940541-13.606681-18.097298-13.606681-9.47027 0-16.67027 2.8922414-16.67027 10.1885776 0 2.8922414 1.491892 5.0614224 3.762162 5.7844828l9.340541-.6573276c-.454054-5.2586207-1.037838-13.4752155 3.178378-13.4752155 2.4 0 2.918919 2.6950431 2.918919 6.5075431V38.481681c-4.021621.4601293-7.654054.7887931-12.259459 2.2349138-5.578379 1.7090518-10.183784 4.6012931-10.183784 11.3060345C191.545946 59.3189655 196.605405 63 202.248649 63c4.41081 0 9.081081-2.3006466 11.805405-7.625 1.427027 4.6012931 4.410811 7.625 10.508108 7.625 4.540541 0 8.302703-2.169181 10.248649-6.1788793l-.454054-.7230604zm-69.72973-16.1702586V9.69073276H165.6c6.162162 0 10.572973 5.25862064 10.572973 14.78987064 0 9.5969828-3.762162 15.4471983-10.572973 15.4471983h-.972973zm0 15.7101293V41.5053879h4.92973c15.437838 0 22.767567-6.1131465 22.767567-17.0247845 0-9.3997844-6.94054-16.3017241-21.924324-16.3017241h-27.567568v1.1174569c4.92973.52586208 5.18919 1.2489224 5.18919 5.1271552V55.637931c0 3.8782328-.324325 4.6012931-5.18919 5.1271552v1.1174569h30.486487v-1.1174569c-6.616216-.262931-8.691892-1.1831896-8.691892-5.1271552zm-45.016216-35.2984913V9.69073276h-1.102703C112.151351 15.080819 105.6 19.15625 99.7621622 21.4568966v1.1174568h4.0864868v27.1476294c0 9.2025862 5.059459 12.8836206 12.324324 12.8836206 6.356757 0 11.87027-3.8125 13.816216-10.9773706l-.908108-.3943966c-1.491892 2.0377155-3.243243 2.7607759-5.189189 2.7607759-2.27027 0-4.216216-1.5118535-4.216216-4.7984914V22.6400862h8.367567v-2.3006465h-8.432432zm-38.9189191 1.1174569c3.6324324 0 4.8648649 5.5215517 4.8648649 14.9870689l-10.7027027.7887931c.3243243-9.53125 2.0756756-15.775862 5.8378378-15.775862zm17.254054 26.4903017c-2.7891891 3.5495689-6.1621621 5.1928879-10.5729729 5.1928879-7.3945946 0-12.2594595-5.0614224-12.4540541-14.4612069h23.8054054v-1.90625c0-10.0571121-5.7729729-17.15625-17.0594594-17.15625-11.1567568 0-20.9513514 8.5452586-20.9513514 22.4148707 0 13.4094828 9.0162162 20.6400862 20.2378379 20.6400862 9.9243243 0 15.6972972-5.5215517 17.8378378-14.3954741l-.8432433-.3286638zM21.7945946 14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H0v1.1174569c4.92972973.52586206 5.1891892 1.24892243 5.1891892 5.12715513V55.637931c0 3.8782328-.32432434 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V35.6551724h17.5135135V55.637931c0 3.8782328-.3243243 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H34.1189189v1.1174569c4.9297297.52586206 5.1891892 1.24892243 5.1891892 5.12715513v18.9310345H21.7945946V14.4892241z"></path> </g> </svg> </a>  </div> <div class="visible-l visible-xl"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 383 63" class="app-brand-logo"> <g fill="#000" fill-rule="evenodd"> <path fill="#d72236" d="M355.461977 2.25l-.846007 2.33333333C354.446768 4.16666667 354.023764 4 353.51616 4c-.761407 0-1.522814.41666667-2.19962 1.08333333-1.015209 1-1.776616 2.58333334-1.776616 3.66666667 0 1.08333333.592205 1.4166667 1.184411 1.4166667.507604 0 1.015209-.25000003 1.353612-.58333337.507604-.5 1.18441-1.41666666 1.438213-2h.0846l-.253802.75c-.338403 1.08333334-.507604 1.41666667-.507604 1.5 0 .08333334.0846.24999997.507604.24999997 1.861217 0 2.538023-1.24999997 3.045628-1.99999997h-.084601C355.884981 8.66666667 355.461977 9 355.208175 9c0 0-.084601 0-.084601-.08333333 0 0 0-.08333334.084601-.16666667L358 1l-3.045627.33333333v.08333334L355.208175 1.5c.253802.08333333.423004.16666667.423004.25-.084601.16666667-.169202.41666667-.169202.5zm-1.09981 2.66666667c0 .41666666-.253802 1-.592205 1.75-.507605 1-1.015209 1.91666666-1.522814 2.41666666-.169201.16666667-.253802.25-.423004.25-.169201 0-.253802-.08333333-.253802-.5 0-.91666666 1.184411-3.41666666 1.861217-4.16666666.169201-.16666667.338403-.25.507604-.25.253803-.08333334.423004.16666666.423004.5zM346.071293 10c.592205-1.25 1.18441-2.58333333 1.353612-2.91666667.169201-.41666666.507605-.91666666.676806-1.08333333.084601-.08333333.253802-.16666667.423004-.16666667.423004 0 1.09981.41666667 1.18441.5.338404-.33333333.592206-.83333333.592206-1.25 0-.75-.507605-1-.846008-1s-.592205.08333334-.846007.33333334c-.423004.41666666-.676806.83333333-1.522814 2.91666666h-.084601l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.015209.25-1.353612.5-.338403.33333334-.592205.75-1.015209 1.66666667h.084601c.338403-.66666667.507604-.83333333.676806-1.08333333C345.140684 5.08333333 345.225285 5 345.394487 5c.0846 0 .169201 0 .169201.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945818V10zm-3.722434-5.75c.169202 0 .253803.16666667.253803.5 0 .41666667-.169202 1.25-.676806 1.75-.253803.25-.592206.41666667-1.09981.58333333C341.164449 5.66666667 341.925856 4.25 342.348859 4.25zm-1.945817 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L343.279468 8c-.507605.58333333-1.015209 1.08333333-1.607415 1.08333333-.338403 0-.846007-.16666666-.846007-1.08333333 0-.25 0-.58333333.0846-.83333333C341.925856 7 342.771863 6.75 343.364068 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522813-1.08333333-2.19962 0-4.230038 2.33333333-4.230038 4.33333333-.084601 1.16666667.507604 1.9166667 1.692015 1.9166667zM337.103612 4.25c.169202 0 .253802.16666667.253802.5 0 .41666667-.169201 1.25-.676806 1.75-.253802.25-.592205.41666667-1.09981.58333333C335.919202 5.66666667 336.680608 4.25 337.103612 4.25zm-1.945817 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L338.034221 8c-.507605.58333333-1.01521 1.08333333-1.607415 1.08333333-.338403 0-.846008-.16666666-.846008-1.08333333 0-.25 0-.58333333.084601-.83333333C336.680608 7 337.526616 6.75 338.118821 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522814-1.08333333-2.199619 0-4.230038 2.33333333-4.230038 4.33333333-.0846 1.16666667.507605 1.9166667 1.692016 1.9166667zm-5.076046-2.50000003c0-.75.507605-1.58333334 1.269011-3l.253803-.5h-1.607415c-.592205 0-1.015209 0-1.269011.25-.507605.5-.761407 1.5-.930608 2.5h.0846c.084601-.33333334.169202-.58333334.253803-.75.169201-.33333334.338403-.41666667.930608-.41666667h1.269011l-.507604.33333333c-1.269012 1-1.776616 1.58333334-1.776616 2.33333334 0 .83333333.592205 1.75000003 1.607414 1.75000003.930609 0 2.115019-.83333337 2.961027-2.50000003.253802-.5.846007-1.75.846007-2.66666667 0-.91666667-.423003-1.08333333-.761406-1.08333333-.676806 0-1.09981.83333333-1.09981 1.33333333 0 .33333333.0846.5.507604.66666667L332.281369 6c.423004.16666667.592205.25.592205.41666667 0 .33333333-.253802.91666666-.423004 1.25-.423003.75-.930608 1.41666666-1.438213 1.41666666-.676806-.08333333-.930608-1-.930608-1.41666666zM323.56749 10c.592206-1.25 1.09981-2.58333333 1.353613-2.91666667.169201-.41666666.507604-.91666666.676806-1.08333333.169201-.08333333.253802-.16666667.423004-.16666667.423003 0 1.099809.41666667 1.18441.5.338403-.33333333.592206-.83333333.592206-1.25 0-.75-.507605-1-.846008-1s-.592205.08333334-.846008.33333334c-.423003.41666666-.676806.83333333-1.522813 2.91666666h-.084601l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.015209.25-1.353612.5-.338403.33333334-.592206.75-1.015209 1.66666667h.0846c.338403-.66666667.507605-.83333333.676806-1.08333333C322.636882 5.08333333 322.721483 5 322.890684 5c.084601 0 .169202 0 .169202.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945817V10zm-3.722433-5.75c.169202 0 .253802.16666667.253802.5 0 .41666667-.169201 1.25-.676806 1.75-.253802.25-.592205.41666667-1.09981.58333333C318.576046 5.66666667 319.337452 4.25 319.845057 4.25zm-2.030418 5.9166667c1.438213 0 2.368821-1.08333337 2.961026-2.08333337L320.691065 8c-.507605.58333333-1.015209 1.08333333-1.607415 1.08333333-.338403 0-.846007-.16666666-.846007-1.08333333 0-.25 0-.58333333.0846-.83333333C319.337452 7 320.18346 6.75 320.775665 6.5c.846008-.41666667 1.09981-1 1.09981-1.5 0-.58333333-.507604-1.08333333-1.522813-1.08333333-2.19962 0-4.230038 2.33333333-4.230038 4.33333333 0 1.16666667.507604 1.9166667 1.692015 1.9166667zm-5.076046-2.50000003c0-.75.507605-1.58333334 1.269012-3l.253802-.5h-1.607415c-.592205 0-1.015209 0-1.269011.25-.507605.5-.761407 1.5-.930608 2.5h.0846c.084601-.33333334.169202-.58333334.253803-.75.169201-.33333334.423003-.41666667.930608-.41666667h1.269011l-.507604.33333333c-1.269012 1-1.776616 1.58333334-1.776616 2.33333334 0 .83333333.592205 1.75000003 1.607414 1.75000003.930609 0 2.115019-.83333337 2.961027-2.50000003.253802-.5.846008-1.75.846008-2.66666667 0-.91666667-.423004-1.08333333-.761407-1.08333333-.676806 0-1.09981.83333333-1.09981 1.33333333 0 .33333333.084601.5.507604.66666667L314.938213 6c.423004.16666667.592205.25.592205.41666667 0 .33333333-.253802.91666666-.423004 1.25-.423003.75-.930608 1.41666666-1.438212 1.41666666-.676807-.08333333-.930609-1-.930609-1.41666666zm-6.429658 2.25c0 .08333333 0 .25000003.507605.25000003 1.607414 0 2.622623-1.00000003 3.130228-2.00000003h-.084601c-.423004.58333333-.761407.91666666-1.09981.91666666-.0846 0-.0846-.08333333 0-.25l.930609-2.25c.253802-.66666666.592205-1.25.592205-1.66666666 0-.41666667-.253802-.83333334-1.184411-.83333334-.507604 0-1.015209.16666667-1.522813.66666667-.507605.5-.930609 1.41666667-1.607415 2.66666667h-.0846l.507604-1.25c.423004-1 .423004-1.33333334.423004-1.5 0-.25-.253802-.5-1.015209-.5-.676806 0-1.09981.25-1.438213.5-.338403.33333333-.592205.75-1.015209 1.66666666h.084601c.338403-.66666666.507604-.83333333.676806-1.08333333.0846-.08333333.169201-.16666667.338403-.16666667.0846 0 .169201 0 .169201.08333334 0 .08333333 0 .16666666-.084601.25l-1.776616 4.5h1.945818c1.269011-2.58333334 2.19962-4.25 2.538023-4.58333334.169201-.16666666.338403-.16666666.423004-.16666666.169201 0 .253802.08333333.253802.16666666 0 .16666667-.084601.33333334-.253802.75L306.731939 8.25c-.338403 1.16666667-.423004 1.58333333-.423004 1.66666667zm-9.644486-1.25c0-2.5 1.945817-7 3.553232-7 .423003 0 .761406.33333333.761406 1.33333333 0 2.5-1.945817 7-3.553231 7-.423004 0-.761407-.33333333-.761407-1.33333333zm6.429657-4c0-2.33333334-1.522813-3.25-3.130228-3.25-3.553232 0-5.329848 3.33333333-5.329848 5.5 0 2.33333333 1.522814 3.25000003 3.130229 3.25000003 3.468631 0 5.329847-3.25000003 5.329847-5.50000003zM290.826996 9.25c0-1-.676806-1.41666667-1.353612-1.41666667-.761407 0-1.269011.58333334-1.269011 1.16666667 0 .33333333.0846.66666667.676806.75l.253802.08333333c.338403.08333334.423004.08333334.423004.24999997 0 1-.676806 1.6666667-2.538023 2.0833334V12.25c2.19962-.25 3.807034-1.25 3.807034-3zm-2.115019-4.91666667c0-.08333333-.084601-.25-.507604-.25-1.692016 0-2.622624 1.33333334-3.045628 2.16666667h.084601c.507605-.66666667.761407-1 1.09981-1 .084601 0 .084601.08333333 0 .25l-1.945818 6.1666667c-.338403 1-.338403 1.0833333-.507604 1.0833333-.084601 0-.084601-.0833333-.169202-.3333333l-.338403-1.0833334c-.0846-.3333333-.253802-.4166666-.423004-.4166666-.507604 0-1.015209.4166666-1.015209 1 0 .5.338403 1.0833333 1.438213 1.0833333 1.607415 0 3.045628-1.6666667 3.553232-3.25L288.542776 5c.0846-.25.169201-.58333333.169201-.66666667zm-.507604-1c.592205 0 1.18441-.5 1.18441-1.16666666 0-.5-.338403-.91666667-.930608-.91666667s-1.184411.5-1.184411 1.16666667c-.084601.5.253803.91666666.930609.91666666zm-6.852662 5.08333334c-.423004 1-.507605 1.41666666-.507605 1.5 0 .08333333.084601.25000003.507605.25000003 1.692015 0 2.622624-1.25000003 3.045627-2.00000003h-.0846c-.423004.5-.761407.91666666-1.09981.91666666-.084601 0-.084601-.08333333 0-.25l1.18441-3c.423004-1 .507605-1.41666666.507605-1.5 0-.08333333-.084601-.25-.507605-.25-1.692015 0-2.622623 1.33333334-3.045627 2.16666667h.084601c.507604-.66666667.761407-1 1.09981-1 .0846 0 .0846.08333333 0 .25l-1.184411 2.91666667zm2.961027-5.08333334c.592205 0 1.18441-.5 1.18441-1.16666666 0-.5-.338403-.91666667-.930608-.91666667s-1.184411.5-1.184411 1.16666667c-.0846.5.253803.91666666.930609.91666666zM277.037072 10c.592206-1.25 1.09981-2.58333333 1.353612-2.91666667.169202-.41666666.507605-.91666666.676806-1.08333333.084601-.08333333.253803-.16666667.423004-.16666667.423004 0 1.09981.41666667 1.184411.5.338403-.33333333.592205-.83333333.592205-1.25 0-.75-.507604-1-.846007-1-.338403 0-.592206.08333334-.846008.33333334-.423004.41666666-.676806.83333333-1.522814 2.91666666h-.0846l.338403-1.25c.338403-1 .338403-1.33333333.338403-1.5 0-.25-.253803-.5-1.015209-.5-.676807 0-1.01521.25-1.353613.5-.338403.33333334-.592205.75-1.015209 1.66666667h.084601c.338403-.66666667.507605-.83333333.676806-1.08333333C276.106464 5.08333333 276.191065 5 276.360266 5c.084601 0 .169202 0 .169202.08333333 0 .08333334 0 .16666667-.084601.5l-1.353612 4.33333334h1.945817V10zm-.846007-6.75c.676806-.83333333.846007-1 1.438213-1.33333333l.592205-.25h-3.29943V1.75l.338403.16666667c.507605.25.592206.33333333.592206.41666666 0 .16666667-.169202.5-1.269012 1.91666667l-2.538023 3.41666667h-.0846l.338403-5.08333334c0-.16666666 0-.33333333.0846-.41666666.084601-.16666667.338403-.33333334.846008-.33333334h.253802v-.16666666H269V1.75h.253802c.676806.08333333.761407.16666667.676806.83333333l-.253802 7.49999997h.676806L276.191065 3.25z"></path> <path d="M379.978378 58.0043103V2h-1.102702l-18.421622 3.41810345v1.1174569l4.021622 2.30064655v49.1681034c0 2.3006466-1.232433 2.4978449-4.021622 2.7607759v1.1174569H384v-1.1174569c-2.854054-.1971983-4.021622-.4601293-4.021622-2.7607759zm-36.713513-16.1045258c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021622 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362162 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.686487 0 21.924324 9.4655173 21.924324 22.2834052zm-62.659459 0c0-12.8836207-1.362162-20.4428879-5.383784-20.4428879-4.021621 0-5.383784 7.5592672-5.383784 20.4428879 0 12.8836207 1.362163 19.1939655 5.383784 19.1939655 4.021622 0 5.383784-6.3760776 5.383784-19.1939655zm16.54054 0c0 12.7521552-9.016216 21.0344827-21.924324 21.0344827-12.908108 0-21.924324-8.2823275-21.924324-21.0344827 0-12.7521552 8.237838-22.2834052 21.924324-22.2834052 13.751352 0 21.924324 9.4655173 21.924324 22.2834052zm-48.194594-22.2834052c-7.005406 0-9.989189 9.2025862-11.286487 14.3297414l.324325-14.3297414h-1.102703l-18.745946 4.6012931v1.1174569l4.021622 2.6293104v30.1056034c0 2.3006466-1.232433 2.4978448-4.021622 2.7607759v1.1174569h25.427027V60.830819c-4.216216-.5915949-5.902703-.8545259-5.902703-4.0096983v-20.96875c3.372973-3.8782328 11.481081-4.0096983 14.65946-2.3006466l.518919-.3943965V20.9310345c-.778379-.7887931-1.945946-1.3146552-3.891892-1.3146552zm-58.637838 28.0678879c0-4.5355603 1.686487-6.1788793 4.086487-7.0334051 1.037837-.3943966 1.881081-.5915949 3.048648-.9202587v14.2640087c-.778378.3286638-1.362162.4601293-2.205405.4601293-3.697298 0-4.92973-2.9579742-4.92973-6.7704742zm27.502703 8.4137931c-.908108.3943966-1.556757.5915949-2.335135.5915949-1.427027 0-2.464865-1.0517242-2.464865-3.2209052V33.2230603c0-10.3200431-6.940541-13.606681-18.097298-13.606681-9.47027 0-16.67027 2.8922414-16.67027 10.1885776 0 2.8922414 1.491892 5.0614224 3.762162 5.7844828l9.340541-.6573276c-.454054-5.2586207-1.037838-13.4752155 3.178378-13.4752155 2.4 0 2.918919 2.6950431 2.918919 6.5075431V38.481681c-4.021621.4601293-7.654054.7887931-12.259459 2.2349138-5.578379 1.7090518-10.183784 4.6012931-10.183784 11.3060345C191.545946 59.3189655 196.605405 63 202.248649 63c4.41081 0 9.081081-2.3006466 11.805405-7.625 1.427027 4.6012931 4.410811 7.625 10.508108 7.625 4.540541 0 8.302703-2.169181 10.248649-6.1788793l-.454054-.7230604zm-69.72973-16.1702586V9.69073276H165.6c6.162162 0 10.572973 5.25862064 10.572973 14.78987064 0 9.5969828-3.762162 15.4471983-10.572973 15.4471983h-.972973zm0 15.7101293V41.5053879h4.92973c15.437838 0 22.767567-6.1131465 22.767567-17.0247845 0-9.3997844-6.94054-16.3017241-21.924324-16.3017241h-27.567568v1.1174569c4.92973.52586208 5.18919 1.2489224 5.18919 5.1271552V55.637931c0 3.8782328-.324325 4.6012931-5.18919 5.1271552v1.1174569h30.486487v-1.1174569c-6.616216-.262931-8.691892-1.1831896-8.691892-5.1271552zm-45.016216-35.2984913V9.69073276h-1.102703C112.151351 15.080819 105.6 19.15625 99.7621622 21.4568966v1.1174568h4.0864868v27.1476294c0 9.2025862 5.059459 12.8836206 12.324324 12.8836206 6.356757 0 11.87027-3.8125 13.816216-10.9773706l-.908108-.3943966c-1.491892 2.0377155-3.243243 2.7607759-5.189189 2.7607759-2.27027 0-4.216216-1.5118535-4.216216-4.7984914V22.6400862h8.367567v-2.3006465h-8.432432zm-38.9189191 1.1174569c3.6324324 0 4.8648649 5.5215517 4.8648649 14.9870689l-10.7027027.7887931c.3243243-9.53125 2.0756756-15.775862 5.8378378-15.775862zm17.254054 26.4903017c-2.7891891 3.5495689-6.1621621 5.1928879-10.5729729 5.1928879-7.3945946 0-12.2594595-5.0614224-12.4540541-14.4612069h23.8054054v-1.90625c0-10.0571121-5.7729729-17.15625-17.0594594-17.15625-11.1567568 0-20.9513514 8.5452586-20.9513514 22.4148707 0 13.4094828 9.0162162 20.6400862 20.2378379 20.6400862 9.9243243 0 15.6972972-5.5215517 17.8378378-14.3954741l-.8432433-.3286638zM21.7945946 14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H0v1.1174569c4.92972973.52586206 5.1891892 1.24892243 5.1891892 5.12715513V55.637931c0 3.8782328-.32432434 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V35.6551724h17.5135135V55.637931c0 3.8782328-.3243243 4.6012931-5.1891892 5.1271552v1.1174569h26.9837838v-1.1174569c-4.9297297-.5258621-5.1891892-1.2489224-5.1891892-5.1271552V14.4892241c0-3.8782327.3243243-4.60129307 5.1891892-5.12715513v-1.1174569H34.1189189v1.1174569c4.9297297.52586206 5.1891892 1.24892243 5.1891892 5.12715513v18.9310345H21.7945946V14.4892241z"></path> </g> </svg> </a> </div> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-becc5817" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-becc5817&amp;via=parool&amp;text=Lot pensioenakkoord in handen van FNV-leden" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Lot pensioenakkoord in handen van FNV-leden&amp;body=https://www.parool.nl/es-becc5817" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Lot pensioenakkoord in handen van FNV-leden https://www.parool.nl/ws-becc5817" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.parool.nl/cs-becc5817" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.parool.nl/cs-becc5817" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-becc5817" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-becc5817&amp;via=parool&amp;text=Lot pensioenakkoord in handen van FNV-leden" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.parool.nl/ls-becc5817" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Lot pensioenakkoord in handen van FNV-leden&amp;body=https://www.parool.nl/es-becc5817" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a> </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  voorpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina"><span>Voorpagina</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  amsterdam"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/amsterdam" data-gtm="navigation / amsterdam"><span>Amsterdam</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold app-navigation__section--active nederland"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nederland" data-gtm="navigation / nederland"><span>Nederland</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--sans-serif  wereld"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wereld" data-gtm="navigation / wereld"><span>Wereld</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   kunst-media"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/kunst-media" data-gtm="navigation / kunst-media"><span>Kunst &amp; Media</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--sans-serif  sport"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport"><span>Sport</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--italic section--sans-serif  columns-opinie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie"><span>Columns &amp; Opinie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--circle  ps"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/ps" data-gtm="navigation / ps"><span>PS</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--uppercase section--sans-serif  video"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/video" data-gtm="navigation / video"><span>Video</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section section--bold section--italic  english"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/english" data-gtm="navigation / english"><span>English</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <div class="artstyle-container"><article class="artstyle" data-article-api-version="v1"><header class="artstyle__header" data-element-id="header"><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">Lot pensioenakkoord in handen van FNV-leden</h1><p class="artstyle__intro" data-element-id="0a92-8e48-aba9-c1ce-da07-83fa-6cd6-d8c4"><span>Vakbonden, werkgevers en het kabinet presenteren woensdagochtend na negen jaar onderhandelen een pensioenakkoord. De AOW-leeftijd gaat daardoor minder snel omhoog. </span></p><section class="artstyle__byline" data-element-id="article-element-authors">  <span class="artstyle__byline__authors"><a class="artstyle__byline__author" href=" /auteur/Laurens Kok ">Laurens Kok</a></span><time class="artstyle__byline__datetime" datetime="2019-06-05T07:20+02:00"><span class="artstyle__byline__date">5 juni 2019</span><span class="artstyle__byline__time">, 7:20</span></time></section><figure class="artstyle__figure" data-element-id="d271cbe9-bbcb-4a88-8848-28641591d1f6"><img class="artstyle__image" data-credit="Beeld ANP" data-height="4472" data-original="https://images2.persgroep.net/rcs/dz97gvnRz6XvTkKfVYYDKz7WrfU/diocontent/149869393/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-title="Minister Wouter Koolmees van Sociale Zaken voor het pensioenoverleg" data-width="6708" src="https://images3.persgroep.net/rcs/J9uWQLL7Kl6IPzjc6sOwbvRcqlk/diocontent/149869393/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Minister Wouter Koolmees van Sociale Zaken voor het pensioenoverleg</cite> <span class="artstyle__figcaption__credit">Beeld ANP</span></figcaption></figure></header><section class="artstyle__main" data-artstyle-marker="paywall"><section class="artstyle__main--container" data-artstyle-marker="paywall"><p class="artstyle__text" data-element-id="3e06-02a2-d7fa-26c2-4c07-e01c-b509-88b7">De FNV gaat eerst nog een ledenraadpleging houden voordat de bond besluit in te stemmen.</p><div class="ad--sky js-is-hidden" id="dfp-sky1" data-id="dfp-sky1"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot(document.getElementById("dfp-sky1"),{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})</script></div><p class="artstyle__text" data-element-id="4d63-9d81-dffc-386b-f95b-c4b5-3a66-1478">FNV-voorzitter Han Busker maakte dinsdagavond laat bekend dat de bond het conceptakkoord neutraal voor zal leggen aan de circa één miljoen leden. Als die instemmen, dan geeft het Ledenparlement op zaterdag 15 juni een finaal oordeel.  “Er is veel binnengehaald, maar we zijn allemaal op zoek naar houvast. We gaan verder op de ingeslagen weg.”</p><p class="artstyle__text" data-element-id="c489-a41e-8f40-2b25-9080-a110-fabb-7ad5">Woensdagochtend wordt het conceptakkoord gepresenteerd in Den Haag. Vooral op het terrein van de AOW doet het kabinet belangrijke toezeggingen. De pensioengerechtigde leeftijd gaat twee jaar lang niet verder omhoog en blijft op het huidige niveau van 66 jaar en vier maanden. Daarna stijgt de pensioenleeftijd stapsgewijs naar 67 jaar in 2024, drie jaar later dan gepland.&nbsp;</p><h3 class="artstyle__title" data-element-id="7759-0df5-6857-15df-aa62-0236-64df-53b1">AOW-leeftijd blijft stijgen</h3><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><p class="artstyle__text" data-element-id="79cd-16b7-9da0-812b-81e0-a962-207a-2765">Ook na 2024 zal de AOW-leeftijd blijven stijgen, maar minder snel dan nu nog wettelijk is vastgelegd. Voor elk jaar dat Nederlanders gemiddeld langer leven, hoeven mensen straks niet een vol jaar, maar acht maanden langer door te werken.</p><p class="artstyle__text" data-element-id="7301-9221-d3aa-b45d-35c7-216b-2a1f-5fe5">Dat het kabinet bereid is de koppeling van de AOW-leeftijd aan de levensverwachting los te laten, is een grote triomf voor de vakbonden. De maatregel kost namelijk op termijn 4 miljard euro per jaar. In november vond het kabinet zo’n ingreep nog te gortig. Ook stemt het kabinet alsnog in met een regeling die mensen met een zwaar beroep de mogelijkheid geeft drie jaar eerder met pensioen te gaan.</p><p class="artstyle__text" data-element-id="f279-96c1-bdb1-8f63-6005-21c1-e314-8a50"><span>Daar staat wel iets tegenover: de vakbonden stemmen in met een nieuw pensioenstelsel dat minder pensioen garandeert, waardoor pensioenfondsen minder hoge buffers hoeven aan te houden. Onduidelijk is nog of dreigende pensioenkortingen in 2020 van de baan zijn en meer fondsen weer uitzicht krijgen op verhoging van pensioenen. Ook staat in het akkoord dat de zogeheten doorsneepremie wordt afgeschaft, wat de weg vrijmaakt voor een persoonlijker pensioen.</span></p><h3 class="artstyle__title" data-element-id="69ed-4745-e9a9-9a5a-2023-5a6e-a18b-0d3a"><span>Akkoord is ook triomf van links</span></h3><p class="artstyle__text" data-element-id="b615-97af-1390-35af-a9ab-8625-b2c0-035d">Door flink in de buidel te tasten heeft het kabinet eindelijk zijn zo gewenste pensioenakkoord binnen handbereik. Al gaf de steun van PvdA en GroenLinks de doorslag.</p><p class="artstyle__text" data-element-id="cebe-e07c-58b3-582c-cfcb-b343-bdc4-c22a">Nadat het vorige kabinet van VVD en PvdA de AOW-leeftijd nog versneld verhoogde - mét steun van D66, CDA en GroenLinks- plegen diezelfde partijen nu een correctie: de pensioengerechtigde leeftijd gaat zowel op korte als op lange termijn langzamer omhoog. En dat mag wat kosten: maar liefst vier miljard euro per jaar. Zoveel was het de regeringspartijen uiteindelijk waard om eindelijk een pensioenakkoord te kunnen presenteren. Als de FNV-achterban akkoord gaat is een van de grootste hervormingen van deze kabinetsperiode aanstaande.</p><p class="artstyle__text" data-element-id="25c1-7a73-83ac-53d7-1256-0418-5330-21f1">Wat in november nog niet lukte, lukt ruim een half jaar later wel. Vakbonden claimen dat hun acties effect hebben gehad. De politieke werkelijkheid heeft echter eveneens geholpen: door de verloren meerderheid in de Eerste Kamer moet het vierpartijenkabinet van VVD, CDA, D66 en ChristenUnie op zoek naar nieuwe bondgenoten in de oppositie.</p><p class="artstyle__text" data-element-id="a4c9-6231-5a85-2aa1-cfa4-c3c5-dc53-64eb">Dat uiteindelijk bij GroenLinks en PvdA is uitgekomen, wekt geen verbazing. Beide partijen hechten zeer aan het Nederlandse polderoverleg, waarbij werknemers en werkgevers samen met de regering optrekken en elkaar wat gunnen. Het is tevens de reden dat de SP uiteindelijk bij het linkse blok afhaakte.</p><h3 class="artstyle__title" data-element-id="d309-d42b-bd90-1ff0-cf7e-7ef3-b784-5a65">Zware beroepen</h3><p class="artstyle__text" data-element-id="60ff-9f70-458f-5c69-3725-b589-fff8-204a">Behalve de getemperde verhoging van de AOW-leeftijd scoort de tandem van FNV en PvdA/GroenLinks een paar opvallende punten. Zo denkt men eindelijk een manier te hebben gevonden om zware beroepen  te ontzien. Er komt een regeling waarbij iedereen die dat wil drie jaar eerder kan stoppen met werken. In de praktijk zal die echter vooral aantrekkelijk blijken voor lagere inkomens. Instrument hiervoor is een vrijstelling op de zogeheten VUT-boete op bruto-inkomen tot minimumloon (circa 19.000 euro). Daarboven moet wel de volle mep worden betaald, waardoor vervroegd pensioen voor hogere inkomens een hoge en dus onaantrekkelijke heffing oplevert.</p><p class="artstyle__text" data-element-id="87b0-9096-5a45-836b-da8e-6dc7-4c2b-37c0">Ander twistpunt dat is beslecht is de pensioenopbouw voor zzp’ers. Die blijft vrijwillig. Wel moeten zij verplicht een basisverzekering tegen arbeidsongeschiktheid afsluiten, een linkse wens die ook is omarmd door de christelijke partijen.</p><p class="artstyle__text" data-element-id="5a5b-353c-ae89-11a6-9ecf-ffd1-da42-fec3">In ruil voor de toezeggingen aan de vakbonden gaan zij akkoord met de invoering van een nieuw pensioenstelsel, waarbij pensioenen minder gegarandeerd zijn en pensioenfondsen lagere buffers mogen aanhouden. De vraag is nog wel in hoeverre dreigende kortingen helemaal van tafel zijn: sommige fondsen staan er zo slecht voor dat ze zelfs in een nieuw stelsel over te weinig vermogen beschikken.</p><p class="artstyle__text" data-element-id="f0c3-8a48-fa3d-380a-c6c8-49f3-f66e-da8f">Ook de doorsneepremie gaat eraan. Daardoor betalen jongeren op dit moment in verhouding te veel premie en oudere werknemers juist te weinig. In tijden dat Nederlanders nog veertig jaar voor dezelfde baas werkten was die doorsneepremie nooit een probleem: aan het einde van de carrière kwamen de premiebetalingen vanzelf in evenwicht. Maar wie op zijn veertigste zijn baan opzegt om zzp’er te worden heeft juist al die jaren te veel betaald, zonder daarvoor extra pensioenopbouw te krijgen. Van die praktijk wilde het kabinet graag af.</p><p class="artstyle__text" data-element-id="9cbd-1793-45b3-f21e-2747-ebb3-1425-1787">De vraag is nog wel hoe de afschaffing van de doorsneepremie wordt gecompenseerd. Vooral veertigplussers moeten vrezen voor een flink pensioengat als zij geen compensatie krijgen. Tegelijkertijd zijn ouderen bang dat indexatie van pensioenen opnieuw uitblijft en vrezen werkenden dat de premies omhoog gaan</p><aside class="artstyle__editorialtips" data-element-id="article-element-editorialtips"><h3 class="artstyle__editorialtips__title">Lees ook:</h3><ul class="artstyle__editorialtips__list"><li class="artstyle__editorialtips__item"><a href="https://www.parool.nl/a-bc7e68d4">Pensioenakkoord zo goed als rond</a></li><li class="artstyle__editorialtips__item"><a href="https://www.parool.nl/a-badaf4fd">Wie vult het tekort aan van het pensioen?</a></li><li class="artstyle__editorialtips__item"><a href="https://www.parool.nl/a-b1df9066">Pensioenoverleg afgelopen, onderhandelaars beraden zich in eigen kring</a></li></ul></aside></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","description":"<span>Vakbonden, werkgevers en het kabinet presenteren woensdagochtend na negen jaar onderhandelen een pensioenakkoord. De AOW-leeftijd gaat daardoor minder snel omhoog.&nbsp;</span>","identifier":"ecc5817","image":"https://images0.persgroep.net/rcs/7vHJiexgXHmHsRWVn_sd95-4p9c/diocontent/149869393/_fitwidth/581?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","name":"Lot pensioenakkoord in handen van FNV-leden","headline":"Lot pensioenakkoord in handen van FNV-leden","url":"https://www.parool.nl/a-becc5817","author":{"@type":"Person","name":"Laurens Kok","url":"https://www.parool.nl/auteur/Laurens Kok"},"dateModified":"2019-06-05T07:20:00+0200","datePublished":"2019-06-05T07:20:00+0200","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","description":"Actueel nieuws, speciale aandacht voor cultuur, culinair en Amsterdam.","name":"Het Parool","url":"https://www.parool.nl/","logo":{"@type":"ImageObject","url":"https://www.parool.nl/articlestyle/HP-Logo-RGB.png"}},"mainEntityOfPage":"https://www.parool.nl/a-becc5817"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.parool.nl/fs-becc5817" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.parool.nl/ts-becc5817&amp;via=parool&amp;text=Lot pensioenakkoord in handen van FNV-leden" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Lot pensioenakkoord in handen van FNV-leden&amp;body=https://www.parool.nl/es-becc5817" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Lot pensioenakkoord in handen van FNV-leden https://www.parool.nl/ws-becc5817" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=werk, href=/tag/werk)" href="/tag/werk">werk</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=politiek, href=/tag/politiek)" href="/tag/politiek">politiek</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=PvdA, href=/tag/pvda)" href="/tag/pvda">PvdA</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=GroenLinks, href=/tag/groenlinks)" href="/tag/groenlinks">GroenLinks</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=pensioen, href=/tag/pensioen)" href="/tag/pensioen">pensioen</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=economie, business en financiën, href=/tag/economie-business-en-financien)" href="/tag/economie-business-en-financien">economie, business en financiën</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Laurens Kok, href=/auteur/laurens-kok)" href="/auteur/laurens-kok">Laurens Kok</a> </li> </ul> </div> <div class="ad--mid" id="dfp-mid1" data-id="dfp-mid1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-mid1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script> </div> <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <h2 class="section-title"> <span class="section-title__wrapper"> <a class="section-title__link" href="/nederland" style="color:#000000;" data-gtm="sectie / titel / Nederland">Nederland</a> </span> </h2> 
    <div class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block ">
    
    
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="0"
            data-teaser-link="ArticleLink$12929264"
            data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 1">
        
    <div class="line1"></div>

    <div class="line2"></div>

    <div class="line3"></div>

        
            
<a href="/nederland/ministeries-geven-1-4-miljard-euro-uit-aan-extern-personeel~b9cf5700/" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light ">

    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0.2),rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3
            style="color:rgb(255, 255, 255);"
            class="teaser__title"
        >
            <span class="teaser__title__value--long"><strong>Ministeries geven 1,4 miljard euro uit aan extern personeel</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images2.persgroep.net/rcs/0RqKJCfnYzzu53-9Tglt8AUwfYQ/diocontent/149608464/_crop/719/1430/2280/2282/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images2.persgroep.net/rcs/0RqKJCfnYzzu53-9Tglt8AUwfYQ/diocontent/149608464/_crop/719/1430/2280/2282/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/VFT6CckQZVgd-moyiyeYTlpIgMg/diocontent/149608464/_crop/719/1430/2280/2282/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images3.persgroep.net/rcs/-0yAHmvXoXYv_kRWCQYSuavOptQ/diocontent/149608464/_crop/719/1430/2280/2282/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                     sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        

        


        

        
    

</a>
        
        
        
        
        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                
                    
    <article data-id="dfp-mid2"
             id="dfp-mid2-5fd9f48a-74d2-43f5-9f87-27eec44aca5c"
             data-gtm="section = Nederland / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
             class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 ">
        
    <div class="line1"></div>

        <script>
            window.APP.helpers.waitUntilTrue(
                function () {
                    return Boolean(window.APP.modules.advertising.initialized);
                },
                function () {
                    window.dfp.cmd.push(function() {
                        window.dfp.loadSlot(document.querySelector('#' + "dfp-mid2-5fd9f48a-74d2-43f5-9f87-27eec44aca5c"), {
                            'breakpoints': {
                                'xlarge': true,
                                'large': true,
                                'medium': true,
                                'small': true
                            }
                        });
                    });
                },
                function () {},
                100,
                100
            );
        </script>
    </article>

                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="1"
            data-teaser-link="ArticleLink$12929866"
            data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 3">
        
    <div class="line1"></div>

    <div class="line2"></div>

        
            
<a href="/nederland/premier-rutte-biedt-groningers-excuses-aan~b1521ded/" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light ">

    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0.29),rgba(0, 0, 0, 0.29), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3
            style="color:rgb(255, 255, 255);"
            class="teaser__title"
        >
            <span class="teaser__title__value--long"><strong>Premier Rutte biedt Groningers excuses aan</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images0.persgroep.net/rcs/Zfo1s1G3oUsmfsLAIpmv7m9saik/diocontent/149956524/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images0.persgroep.net/rcs/Zfo1s1G3oUsmfsLAIpmv7m9saik/diocontent/149956524/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/rh-4nIdOUzMLCimk2g_RlofGiNc/diocontent/149956524/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images3.persgroep.net/rcs/v63fiILnaKO0gC03GoSLtzjB0F8/diocontent/149956524/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                     sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        

        


        

        
    

</a>
        
        
        
        
        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="2"
            data-teaser-link="ArticleLink$12929044"
            data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 4">
        
    <div class="line1"></div>

        
        
        
        
        
            <a class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                            "
    href="/nederland/ozdil-neemt-afscheid-met-parodie-op-mail-van-klaver~bcb76e59/"
    style=" 
                    border-top-color: rgba(0, 0, 0);
                     ">

    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source data-srcset="https://images1.persgroep.net/rcs/kroRgzzPN1uZjgvRxW6lJaISiAk/diocontent/149937163/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" data-sizes="280px" data-media="(min-width: 640px)"/>
                
                <img class="teaser__image__thumbnail lazy" data-src="https://images1.persgroep.net/rcs/CYcMPAlAUFu4MrWvzmLjjiiFkZI/diocontent/149937163/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="Özdil neemt afscheid met parodie op mail van Klaver"/>
                
            
        </picture>
    

            
        
    
        
            
                
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3
            class="teaser__title"
        >
            <span class="teaser__title__value--long"><strong>Özdil neemt afscheid met parodie op mail van Klaver</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="3"
            data-teaser-link="ArticleLink$12929186"
            data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 5">
        
    <div class="line1"></div>

        
        
        
        
        
            <a class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                            "
    href="/nederland/veiligheid-seksspeeltjes-onder-de-loep~b540a04a/"
    style=" 
                    border-top-color: rgba(0, 0, 0);
                     ">

    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source data-srcset="https://images4.persgroep.net/rcs/SWtUgA5uwihulq7iRHY9E-eQb7w/diocontent/16829407/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" data-sizes="280px" data-media="(min-width: 640px)"/>
                
                <img class="teaser__image__thumbnail lazy" data-src="https://images0.persgroep.net/rcs/M2kMdJynsaJJfCmkZWH8n7zNizE/diocontent/16829407/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="Veiligheid seksspeeltjes onder de loep"/>
                
            
        </picture>
    

            
        
    
        
            
                
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3
            class="teaser__title"
        >
            <span class="teaser__title__value--long"><strong>Veiligheid seksspeeltjes onder de loep</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   
                                     teaser--position-5
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="4"
            data-teaser-link="ArticleLink$12927771"
            data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 6">
        
    <div class="line1"></div>

        
        
        
        
        
            <a class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                            "
    href="/nederland/wie-vult-het-tekort-aan-van-het-pensioen~badaf4fd/"
    style=" 
                    border-top-color: rgba(0, 0, 0);
                     ">

    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            <span class="teaser__plus-label">Plus</span>
            <span
                class="teaser__label"
                style="color:#000000;"
            >Analyse</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3
            class="teaser__title"
        >
            <span class="teaser__title__value--long"><strong>Wie vult het pensioentekort aan?</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
        
            
            
                <p class="teaser__introduction">Voor zo’n 10 miljoen mensen komt een korting op hun pensioen nu dichtbij.</p>

            
            
        
    
</a>

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   
                                     teaser--position-6
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="5"
            data-teaser-link="ArticleLink$12928610"
            data-gtm="section = Nederland / grid = related-article-grid-nl / teaser_size = S / position_grid = 7">
        
    <div class="line1"></div>

        
        
        
        
        
            <a class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                            "
    href="/nederland/rivm-te-veel-metalen-in-grafietregen-tata~ba69a540/"
    style=" 
                    border-top-color: rgba(0, 0, 0);
                     ">

    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source data-srcset="https://images0.persgroep.net/rcs/EJ9B4Zh-nMyHxSEzreJf93MO0Zs/diocontent/143366731/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" data-sizes="280px" data-media="(min-width: 640px)"/>
                
                <img class="teaser__image__thumbnail lazy" data-src="https://images2.persgroep.net/rcs/LgubqbJtVhaK8yZ-qq1UwATRsME/diocontent/143366731/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="RIVM: te veel metalen in grafietregen Tata"/>
                
            
        </picture>
    

            
        
    
        
            
                
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:90%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3
            class="teaser__title"
        >
            <span class="teaser__title__value--long"><strong>RIVM: te veel metalen in grafietregen Tata</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
            

</div>
 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / nederland / 6" data-href="/leesmeer/PARGO_NEDERLAND/6" href="/nederland">Meer Nederland</a>  </div> </div>    </section>  <div class="fjs-paywall"></div>   <div class="ad--section js-is-hidden" id="dfp-branded2" data-id="dfp-branded2"></div> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-branded2",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})},function(){},100,100)</script>  <script src="https://www.parool.nl/articlestyle/article-a42ca610f4.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="15" height="20" viewBox="2 -2 18 24"> <path fill="#000" fill-rule="evenodd" d="M6.52 13.75c0 1.13.634 1.397 2.604 1.485v.333H0v-.333c1.472-.155 1.562-.355 1.562-1.486V1.82C1.562.686 1.472.487 0 .332V0h8.24c4.484 0 6.566 1.996 6.566 4.724 0 3.149-2.196 4.923-6.814 4.923H6.52v4.102zm0-4.547h.294c2.038 0 3.17-1.707 3.17-4.48 0-2.75-1.313-4.28-3.17-4.28H6.52v8.76zM0 17.5h9V20H0v-2.5z"/> </svg>  <span class="app-bottom-navigation__link-text">Voorpagina</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="13 5 14 24"> <path d="M26.617 10.063a.5.5 0 0 0-.371-.141H22.02a.5.5 0 1 0 0 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 0 0-.584.09l-7 7a.5.5 0 1 0 .707.707l6.741-6.741 3.677 1.909a.5.5 0 0 0 .586-.092l7.143-7.213v3.026a.5.5 0 0 0 1 0v-4.227a.5.5 0 0 0-.142-.374z"/> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="5 4 22 23"> <path d="M16 5a11 11 0 1 0 11 11A11.012 11.012 0 0 0 16 5zm0 21a10 10 0 1 1 10-10 10.011 10.011 0 0 1-10 10z"/> <path d="M18.084 17.377a2.5 2.5 0 0 0-1.584-3.826V8.568a.5.5 0 0 0-1 0v4.982a2.5 2.5 0 1 0 1.877 4.533l1.77 1.77a.5.5 0 0 0 .707-.707zM14.5 16a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5z"/> </svg> <span class="app-bottom-navigation__link-text">Net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 21"> <path d="M21.4 20.1l-6-6A8.5 8.5 0 0 0 9 0a8.5 8.5 0 0 0 0 17 8.4 8.4 0 0 0 5.6-2.2l6 6a.5.5 0 0 0 .8-.7zM9 16A7.5 7.5 0 1 1 9 1a7.5 7.5 0 0 1 0 15z"/> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 -5 22 13"> <path d="M11 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm8-4a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zM3 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav> <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een profiel aan</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p> </div> </a> <a href="https://www.parool.nl/service" data-gtm="menu / Klantenservice / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>      <div class="fjs-subscribe-menu-item"></div>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.parool.nl/" data-gtm="menu / Mijn profiel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p> </div> </a> <a href="https://myaccount.parool.nl/" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.parool.nl" data-gtm="menu / Digitale krant / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p> </div> </a> <a href="https://krant.parool.nl" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p> </div> </a> <a href="https://www.topics.nl/" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.parool.nl/" data-gtm="menu / Winkel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p> </div> </a> <a href="https://webwinkel.parool.nl/" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.parool.nl/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Paroolredactie</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p> </div> </a> <a href="https://www.persgroep.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/privacy" data-gtm="menu / Privacy / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p> </div> </a> <a href="https://www.persgroep.nl/privacy" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p> </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip__wrapper"> <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met Het Parool?</h3> <p class="editor-tip-text"><a href="https://www.parool.nl/amsterdam/tip-de-redactie-van-het-parool~a4507101/">Tip hier onze journalisten</a></p> </div> </div> <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/contact/">Contact</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/privacy">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/cookiewall/info">Cookiebeleid</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/bezorging">Krant niet bezorgd?</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.parool.nl">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/service/vakantie">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/merk/hetparool">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Parool</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.parool.nl/abonnementen/abonnementen/hp/?otag=t2ejen&utm_source=hp&utm_medium=interne_referral&utm_content=footer">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="http://krant.parool.nl/">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://winkel.parool.nl/">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://meer.parool.nl/">Meer Parool</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?_sp=3c9d5f68-f608-44e9-8b1d-fd2921524d1c.1539343941152&id=be.persgroep.android.news.mobilepa">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/parool.nl-mobile/id427597105?mt=8">iOS apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/paroolnl/">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/parool">Twitter</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief">Archief</a> </li> </ul> </div> </div> </div> <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van Het Parool rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@parool.nl">copyright@parool.nl</a>. </p> </div> </div> <script src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver"></script> <script src="/static/main-8fd13e50d4.js"></script> <div class="ad--layer" id="dfp-layer1" data-id="dfp-layer1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-layer1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script> </div> <script>window.APP.helpers.waitUntilTrue(function(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&"function"==typeof window.APP.modules.advertising.init&&window.APP.config&&window.APP.config.dfp},function(){window.APP.modules.advertising.init({cid:window.APP.config.dfp.compId,pag:window.APP.config.dfp.pageType,top:window.APP.config.dfp.topics,dos:window.APP.config.dfp.dossier,cat:window.APP.config.dfp.cat,beta:!0,spid:window.APP.modules.advertising.getFromStorage("_sp_id")})},function(){},100,50)</script>  <script async src="//js-sec.indexww.com/ht/p/184476-208200298374110.js"></script> <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5KBX99Z" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-5KBX99Z" async="async"></script>   <script src="https://sel-static.persgroep.net/teasers/main-894a357141.js"></script>   <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.temptation&&window.APP.modules.temptation.init)},function(){window.APP.modules.temptation.init("becc5817")},function(){window.APP.modules.temptation.executed=!0,window.APP.modules.temptation.hasError=!0,console.error("Could not init paywall")},100,100)</script>   <!-- Mopinion Pastea.se  start --><script type="text/javascript">(function(){var id="nh6vwom9729jfb7eh4el6jm4r0vrqa3e1tq";var js=document.createElement("script");js.setAttribute("type","text/javascript");js.setAttribute("src","//deploy.mopinion.com/js/pastease.js");document.getElementsByTagName("head")[0].appendChild(js);var t=setInterval(function(){try{new Pastease.load(id);clearInterval(t)}catch(e){}},50)})();</script><!-- Mopinion Pastea.se end -->  </body> </html> 